• 25.04.2018, 01:03
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

sunToxx

Junior Member

Sonntag, 4. Februar 2018, 20:28

Moin Leute.

Ich habe ein kleines Problem mit meiner Übersichtsseite.
Ich habe Windows neu aufgesetzt und nun fehlt mir ein Teil der Seite. es scheint so als ob die Aquasuite einfach den unteren Teil abschneidet.
In de Suite zeigt er mir alles komplett an. Hatte mir vor dem neu aufsetzen nen Backup der Seite gemacht und danach wieder neu eingespielt.

hat jemand so ein ähnliches Problem gehabt und vllt ne Lösung?

Danke schon mal


Das sieht aus als ob sich die relative Position der Monitore zueinander verändert hat. Bei Nvidia findest du das in "Nvidia Einstellungen / Anzeigen / mehrere Anzeigen einrichten". Dort einfach den zweiten Bildschirm mit der Maus greifen und hoch oder runter bewegen.

edit: ah, hast du schon ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »sunToxx« (4. Februar 2018, 20:30)

Montag, 5. Februar 2018, 09:31

genau das habe ich gemacht. aber es wollte nich.
und als ich dann wieder auf anfang war, war alles in ordnung.
Windows halt. :P :P :P

Tobe

Junior Member

Sonntag, 11. Februar 2018, 22:55

Gibt es bei der mypage funktion die Möglichkeit alle Grafiken etc. fest zu gruppieren damit das Verschieben auf meinen 7 zoll monitor im Gehäuse leichter fällt?
Oder mach ich grundsätzlich etwas falsch, wenn ich alles oben links auf mypage anordne, wird mir auf dem falschen Monitor angezeigt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tobe« (12. Februar 2018, 11:43)

Montag, 12. Februar 2018, 07:06

nein, festes Gruppieren gibt es noch nicht.

Tobe

Junior Member

Montag, 12. Februar 2018, 10:27

Schade. Wäre sehr hilfreich. Evtl. auch die Erkennung der einzelnen Monitore.
Das würde vieles erleichtern.

Samstag, 24. Februar 2018, 14:04

Wenn ihr schon Screenshots listet wollt ihr die entsprechende Datei vielleicht gleich mit hochladen?

Samstag, 24. Februar 2018, 14:25

ja das wäre sehr fein. bin grad auch auf der suche nach einem gelungenem Auquasuite My Page umbaue.

Samstag, 24. Februar 2018, 14:36

sind doch in der .zip datei. habta vllt übersehen :rolleyes: :rolleyes:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »water-noob« (24. Februar 2018, 14:39)

Sonntag, 25. Februar 2018, 00:24

Also komischerweise lade ich die datei runter aber die seite ist dann nicht sichtbar .

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »COLORADO« (25. Februar 2018, 00:27)

Aquaero 6 Pro - Aquastream Ultimate - Aquacomputer Aquainlet xt 100 ml - Alphacool Radi 1x280mm 1x240 mm 1x 420 mm

Sonntag, 25. Februar 2018, 10:22

Also komischerweise lade ich die datei runter aber die seite ist dann nicht sichtbar .
du musst die Datei in der aquasuite importieren. und je nach dem wie die Elemente auf dem Desktop positioniert sind musst du scrollen.

Sonntag, 25. Februar 2018, 12:29




Klein und simpel! Dafür mit allen wichtigen Infos!
Geile Idee und hat mich direkt inspiriert :thumbup:
Danke schön

Gruß aged

desktop.jpg
Ich bin nicht die Signatur, ich putze hier nur

Montag, 26. Februar 2018, 00:55

Also komischerweise lade ich die datei runter aber die seite ist dann nicht sichtbar .
du musst die Datei in der aquasuite importieren. und je nach dem wie die Elemente auf dem Desktop positioniert sind musst du scrollen.

Hallo ,das mache ich natuerlich genauso ,bei allen anderen seiten die hier zur verfuegung gestellt werden funktioniert es ja auch ,leider bei dieser seite nicht . Ich gehe auf hinzufuegen was ich dann auch sehe in der AS nur leider erscheint dann rechts in der seite nichts obwohl die seite links in der der AS aufgefuehrt wird .
EDIT :Ich habe jetzt die AS neu installiert ,jetzt wird mir die seite dargestellt . .
Aber danke fuer die hilfe .

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »COLORADO« (26. Februar 2018, 00:58)

Aquaero 6 Pro - Aquastream Ultimate - Aquacomputer Aquainlet xt 100 ml - Alphacool Radi 1x280mm 1x240 mm 1x 420 mm

Seite für Ultimate mit Aquero Komplett

Dienstag, 20. März 2018, 13:37

Bin ganz neu hier und habe auch immer mal nach neuen Seiten -Pages gesucht bis ich selber jetzt mir eine neue erstellt habe.Dazu habe ich Visual Blend für XAML und ein Grafikprogramm zur Hilfe genommen.
Ich lade diese mal hier hoch. Eine kurze Beschreibung ist mit dabei.
»lacky07« hat folgende Datei angehängt: