• 18.10.2019, 20:39
  • Register
  • Login
  • You are not logged in.

 

mditsch

Full Member

Saturday, August 10th 2019, 11:29am

Ist alles von Aquacomputer. Ich habe den Support schon angeschrieben.

Was mir noch so einfällt., ob es vielleicht am USB Steckplatz liegen könnte ? Quadro könnte ja erkannt werden, aber irgendwas verhindert vielleicht ja mehr ?


das mit dem USB glaub ich jetzt nicht, denn das quadro meldet sich ja korrekt.

Aber was mir auffiel:
du hast eine Firmware 1312 auf dem Quadro

siehe Post #12 Bild "Aquasuite_3.jpg"

und bei mir sagt die Aquasuite (version x.4) bei meiner 1012 auf dem Quadro, dass diese aktuell wäre??



das ist meiner Meinung nach definitiv ein Fall für den Support.

@Aquacomputer
was ist die aktuelle Firmware für das quadro und kann es konfigurationsbedingt verschiedene FW-Stände bei euren Geräten geben?
Quadro hängt an USB & Aquabus

Screenprint aus USBDeview

This post has been edited 8 times, last edit by "mditsch" (Aug 10th 2019, 11:45am)

mditsch

Full Member

Saturday, August 10th 2019, 11:31am

Die Helligkeit lässt sich auch nicht runterregeln, unter Ambientpx
Indirekt schon, in dem Du einen weiteren einfarbig schwarzen Effekt darunterlegst, und den mit der gewünschten Transparenz versiehst.


Hei Grestorn,

bei mir zeigen die Schieberegler aber schon einen Helligkeitseffekt. Sowohl die pro Stripe unter Quadro AMBIENTpx und der eine für Gesamthelligkeit unter Quadro --> System

This post has been edited 1 times, last edit by "mditsch" (Aug 10th 2019, 11:46am)

Monday, August 12th 2019, 6:45pm

@ mditsch
1012 lautet die Firmware bei meinem Quadro, da hast Du dich vertan..

Helligkeitseffekt geht nur unter Gesamthelligkeit bei mir.


Es ist garantiert, irgendein Fehler einer Software. Sound und Ambientpx gehen beide nicht.


Hatte mich schon an den Support gewandt, aber alles was mir geraten wurde, klappt nicht ?(


Eine Diagnose Funktion,wäre cool. Das man sehen könnte, wo etwas hakt.


Nachtrag:
Das Farbwerk Nano Extern ist angeschlossen...und Tata..funktioniert nicht..war ja klar..aber ich kann schonmal die Helligkeit darüber regeln. Hab das kleine Ding, am Monitor festgeklebt. Ambientpx und Soundsteuerung fallen dann halt erstmal aus. Vielleicht finde ich den Fehler durch Zufall mal.

This post has been edited 2 times, last edit by "Nighthunter" (Aug 14th 2019, 9:20pm)

FatzZz

Full Member

Saturday, August 24th 2019, 4:26pm

Ich verwende das Farbwek360 und hab seit dem letzten großen Windowsupdate das Problem, dass ambientPX nicht mehr funktioniert.
Somit scheint es generell Ungereimtheiten mit der Technik zu geben. :(

Saturday, August 24th 2019, 7:47pm

Somit scheint es generell Ungereimtheiten mit der Technik zu geben.
regler löschen und neu zuordnen, oder erst mal die monitorzuordnunf im regler prüfen.
Das ist eher ein Treiberproblem.

Nach solchen Updates kann es immer zu solchen Probleme kommen das Datenquellen und Hardware neu zugeordnet werden muss.

Tuesday, August 27th 2019, 8:48pm

Tja scheinbar verträgt sich der aktuelle Nvidia-treiber nicht mit ambientpx.
Bei mir funktioniert ambientpx, dafür schaltet sich gsync nach einer Sekunde ab.

Hatte aber schon einmal funktioniert.

Friday, September 6th 2019, 6:49pm

Nvidia Typisch...irgendwas zickt bei denen, gerne mal..

Similar threads