• 16.07.2019, 10:59
  • Register
  • Login
  • You are not logged in.

 

Rigo

Junior Member

Bios

Sunday, September 28th 2003, 9:10pm

Hey leute!!! mein Recher will oft nicht starten und mein Bios stellt sich immer zurück ...was soll ich machen ??? bitte helft mir
BOAR:K7S4A

Igor

Unregistered

Re: Bios

Sunday, September 28th 2003, 9:30pm

hast du übertaktet?? wenn ja kannst zuviel gewesen sein und das bios resetet automatisch.

außerdem falsches forum-> hardware.

NeuroSYS

Senior Member

Re: Bios

Sunday, September 28th 2003, 9:36pm

Überprüf mal ob deine Baterie richtig sitzt oder da irgendwas nicht mit stimmt!!!
MEIN EYE-TOWER
MEIN LIAN LI 3033 WTX
*VERKAUFE*MSI K8N Neo2 Platinum,Opteron 180,2Gb F1 G.Skill
*SUCHE*SCHWARZ/ALU LAUFWERKSBLENDE/N FÜR LIANLI30/60/70

Igor

Unregistered

Re: Bios

Sunday, September 28th 2003, 9:53pm

das hat mit der bat nichts zu tun. du kannst den rechner auch ohne bat starten, dann werden höchsten nach ner zeit die einstellungen gelöscht, aber er startet noch

Re: Bios

Monday, September 29th 2003, 12:20am

hmm mir spontan fällt nur ma folgendes ein...

1. bios update damit de dein bios-stein ma refresht
2. den jumper zum loschen des bios mal benutzten


hmm wenn das nur scheiße iss wa sich laber dann bitte ich um entschuldigung

[glow=red,2,300]sorry[/glow]

rmf2mlh

Full Member

Re: Bios

Monday, September 29th 2003, 3:18am

unterstützt das k7s5a so etwas wie fan monitoring ?

kann es dann sein, dass dein cpu-lüfter nicht mehr schnell genug anläuft und das bios somit glaubt, dass der defekt ist ?

einige biose haben die eigenart, dann nicht zu starten und ihren cmos-speicher (also alle bios-einstellungen) zu löschen ....

du könntest das fan-monitoring einfach mal ausschaltn und ggf. nen neuen cpu-fan holen, wenns daran lag.

ansonsten würd ich mal das netzteil betrachten und auf wackelkontakte oder falsche spannungen untersuchen :-/
.: MLH - #2 :.