• 18.09.2019, 09:16
  • S’inscrire
  • Connexion
  • Vous n’êtes pas connecté.

 

Bonjour, visiteur, bienvenue sur les forums Aqua Computer Forum. Si c’est votre première visite, nous vous invitons à consulter l’Aide. Elle vous expliquera le fonctionnement de cette page. Pour avoir accès à toutes les fonctionnalités, vous devez vous inscrire. Pour cela, veuillez utiliser le formulaire d’enregistrement, ou bien lisez plus d’informations sur la procédure d’enregistrement. Si vous êtes déjà enregistré, veuillez vous connecter.

Undal

Full Member

aquaero 5 LT Kaputt? Fan 3 Zeigt keine Drehlzahl an?

samedi 21 avril 2012, 10:59

Guten Morgen Forum,

Ich habe ein Update gemacht auf beta 14 plus Firmware
Aber es wird immer noch nicht die Drehzahl vom FAN 3 angezeigt obwohl der Sich dreht?
Finde das Thema auch nicht wo ich gelesen haben das es ein defekt sein könnte, habe viel auf der Seite hier gesucht

Ist ein
NB-Blacknoise Silent Pro 120mm PL 2
ist ab einer Bestimmt Hardware von der LT?
Bei mir steht Hardware 5600
Bootloader 100

Seriennummer 15xxx - 10xxx

Grüße
Undal

Ce message a été modifié 1 fois. Dernière modification effectuée par "Undal" (21 avril 2012, 12:33)

samedi 21 avril 2012, 11:15

Entweder ist der Lüfter Defekt oder du hast das aquaero kaputt gemacht. Der tachosignaleingang geht nur bei Überspannung kaputt.
Meist ist es so das ein Defekter Lüfter den aquaero 5 Tachosignaleingang beschädigt. Normalerweise kann man das Reparieren. Einschicken musst du das Gerät dazu aber auf jeden fall.

Undal

Full Member

samedi 21 avril 2012, 11:34

8o Nicht gut :cursing:
Danke für die schnelle Antwort

Citation

Der tachosignaleingang geht nur bei Überspannung kaputt.

Nun wie kann man das den schaffen eine Überspannung zu erzeugen?
Damit man das vermeiden kann.



Ich habe beim Lüfter anschließen den PC Aus gehabt was Muss noch beachten? Netzteilkabel aus der Steckdose ziehen? Weil ja die aquareo 5 Mit einer 5 Voltleitung vom dem ATX beakekabel angeschlossen ist.
Was mir einfällt das ich bei der Ganzen Verkabelung das Netzteil noch nicht an der Steckdose hatte.


Okay wusste nicht das ein Lüfter kaputt sein kann (Tachosingal) und sich trotzdem dreht.
Ist das eine Gute Idee wenn den PC komplett ausschalte und vom Netz nehme und einen Anderen Lüfter zur Kontrolle an den selben Anschluss stecke?

*Edit*

Citation

Meist ist es so das ein Defekter Lüfter den aquaero 5 Tachosignaleingang beschädigt
Dann war das der Lüfter und nicht ich 8| ?( der die Kaputt gemacht hat.

*EditII*

:pinch: Glück gehabt jetzt geht die Drehzahl Anzeige bei FAN 3
Habe einen Anderen Lüfter angeschlossen und jetzt geht es 8o :thumbup:
Wieder was dazu gelernt das Lüfter teilweise kaputt gehen können und man bei der aquareo 5 am besten immer neue Lüfter nimmt.

Gäbe es den eine andere Möglichkeit eine Überspannung zu bekommen das so was passiert?

Grüß
Undal

Ce message a été modifié 3 fois. Dernière modification effectuée par "Undal" (21 avril 2012, 12:41)