• 23.09.2019, 12:04
  • S’inscrire
  • Connexion
  • Vous n’êtes pas connecté.

 

Bonjour, visiteur, bienvenue sur les forums Aqua Computer Forum. Si c’est votre première visite, nous vous invitons à consulter l’Aide. Elle vous expliquera le fonctionnement de cette page. Pour avoir accès à toutes les fonctionnalités, vous devez vous inscrire. Pour cela, veuillez utiliser le formulaire d’enregistrement, ou bien lisez plus d’informations sur la procédure d’enregistrement. Si vous êtes déjà enregistré, veuillez vous connecter.

Aquaero5 lüfter 4 fällt aus

mercredi 12 septembre 2018, 08:38

hallo
hab schon ziemlich lange den aquaero5 LT Firmware 2009.
jetzt isses so,das der lüfter 4 laut anzeige zb. 9,2V bekommt und mit 78% läuft -- aber es tut sich nix. der lüfter bleibt stehn und dreht sich ned.

gestern lief er mal an-- aber bei 10v nur mit 128 upm-- ?( heute wieder mit 0 upm.....

kam plötzlich.
Kaputt ????
grüßle reinhard

mercredi 12 septembre 2018, 08:39

dann mache doch mal einen anderen Lüfter dran.

Citation

4 laut anzeige zb. 9,2V
Spricht nicht für einen defekt des aquaero, das ist ein gemessener Wert.

mercredi 12 septembre 2018, 08:45

hab ich schon---

am MB anschluß gehn die getesteten lüfter.
hab auch schon zurückgesetzt auf werkseinstellung.

Ce message a été modifié 1 fois. Dernière modification effectuée par "reinhardrudi" (12 septembre 2018, 08:47)

mercredi 12 septembre 2018, 08:53

Hast nen Multimeter? Dann könntest mal nachmessen, ob die 9,2V anliegen.

mercredi 12 septembre 2018, 09:17

auch ne gute idee!!

leider ned-- sollte ich mir mal ausleihen.

mercredi 12 septembre 2018, 18:01

Verhalten sich alle Lüfter an dem Port gleich?

mercredi 12 septembre 2018, 21:24

ja,alle lüfter verhalten sich gleich-- hab bemerk,das der lüfter aussteigt wenn die drehzahl und spannung nach oben gehn.
nach nem neustart geht der lüfter erstmal an.

Ce message a été modifié 1 fois. Dernière modification effectuée par "reinhardrudi" (12 septembre 2018, 23:50)

mercredi 19 septembre 2018, 22:32

jetzt auch der dritte lüfterausgang---- glaub das teil verabschiedet sich...