• 23.04.2019, 02:13
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Friday, April 24th 2015, 3:42pm

Wenn der Zeilenumbruch als Addition gewertet wird, kommt 12 raus.

Friday, April 24th 2015, 6:47pm

warum sollte er das werden?

12 ist leider falsch
von all den dingen die mir sind verloren gegangen,
habe ich am meisten an meinem Verstand gehangen

Friday, April 24th 2015, 7:05pm

dann biete ich 30 !

Friday, April 24th 2015, 7:34pm

auch falsch
von all den dingen die mir sind verloren gegangen,
habe ich am meisten an meinem Verstand gehangen

Friday, April 24th 2015, 7:39pm

Wenn nur die unterste Zeile zählt: 2

Saturday, April 25th 2015, 10:13am

Nochma zurück zum DSL Hybrid Gedönse bitte:
Was mir jetzt aufgefallen ist:
- Internetseiten laden spitzenmäßig schnell
- Youtube Streaming (auch HD Inhalte) laden schnell und flüssig
- Uploads gehen rasant

Was ich mir als Verbesserung erhofft hatte, was jedoch bisher nicht klappt:
Amazon Prime Instant Video auf meinem TV Gerät. Ein Film in HD wurde bisher auch immer weitgehend flüssig abgespielt, die Qualität jedoch entsprechend stark reduziert, damit es flüssig blieb.
Hier hat sich kaum etwas verbessert. Habe gestern abend einen HD Film damit geschaut und die Qualität schwankte ständig zwischen HD und non-HD. Sobald ich parallel zum laufenden Film ein Video bei Youtube schaute oder etwas hochlud, brach die Qualität komplett zusammen.
Es kommt mir so vor, als "spürt" das TV Gerät nichts von der neuen Bandbreite. Bzw. als nutze dieser Video on Demand Service kein LTE. Kann das sein?

Im Router kann ich lediglich AUsnahmenregeln definieren, dass diverse Endgeräte explizit DSL nutzen dürfen und kein LTE. Aber nicht anders herum.
Ist youtube gleichzusetzen als Video on Demand Service wie Amazone Prime auch? Weil bei Youtube habe ich eine deutliche Verbesserung, allerdings.... habs auf dem TV noch nie probiert

Saturday, April 25th 2015, 10:16am

AMazon Instant Video mal auf dem PC probiert obs dort die selben Probleme macht ?

WIrklich helfen kann ich natürlich nicht :)

Saturday, April 25th 2015, 10:46am

AMazon Instant Video mal auf dem PC probiert obs dort die selben Probleme macht ?

WIrklich helfen kann ich natürlich nicht :)


Mein PC is scheinbar nicht HDCP konform, folglich sagt mir das Amazonding, HD Inhalte seien nicht abspielbar *nerv*
Gleiches gilt für unser Macbook...

Saturday, April 25th 2015, 12:03pm

Klingt ein bisschen als würden sich da 2 automatismen gegenseitig beharken:

Amazon versucht dir anhand deiner Bandbreite ein flüssiges Streaming mit der höchsten Qualität zu liefern, dabei wird meistens erstmal runtergeregelt.
Gleichzeitig wird die Telekom versuchen LTE so wenig wie nötig zu belasten und dabei handeln sie dann am Ende aus, dass Streaming über DSL läuft..


Allerdings ist mir im Vergleich PC Browser Amazon Streaming vs FireTvStick Streaming aufgefallen, dass der Browser von Amazon benachteiligt wird. Während der Stick alle Inhalte in HD stream kriegt der Browser zeitgleich nur SD....

Sunday, April 26th 2015, 10:02pm

Ich kann im Hardwareluxx nichts mehr schreiben.... ;( weder Nachrichten noch Antworten auf Beiträge, was ist da los? ;( Kann jemand von euch einen Admin fragen was bei meinem Account nicht stimmt, oder liegt es an der Seite? Cookies, Cache usw. alles schon gelöscht bzw. neu eingeloggt, bringt aber nichts.

Monday, April 27th 2015, 10:58am

Wie ist dein Acc Name dort?

Monday, April 27th 2015, 10:02pm

Auch Jogibaer

Edit: geht wieder dank Hardwareluxx Support. 8)

This post has been edited 1 times, last edit by "Jogibär" (Apr 28th 2015, 3:43pm)

Wednesday, April 29th 2015, 5:41pm

Ich hab hier ein älteres Nexus 7 3G das ich als Navi für's Mopped benutze. Seit dem Update auf Android 5 ist es aber so langsam, dass ich es kaum noch nutzen mag.
Hat einer von euch nen Tipp für nen CustomRom das mit dam Ding noch gut zurecht kommt?

Sören
A sinking ship is still a ship!

Wednesday, April 29th 2015, 7:03pm

Frage wäre ob du wieder zurück zu 4.4 willst? Ich hatte damals glaub ich Carbon Rom oder C-ROM drauf und das lief rund.

Wednesday, April 29th 2015, 7:23pm

Versionsnummern sollen mir wurscht sein wenn's dann anständig fluppt und trotzdem einigermaßen sicher ist. ;)
A sinking ship is still a ship!

Thursday, April 30th 2015, 8:20am

Bei 5.0.1 gab es glaub ich einRam Problem. Hast du das 2012er? Da gibt es 5.1
Das läuft bei mir besser wie 4.4 auch wenn es noch nie flüssig war.

Thursday, April 30th 2015, 9:33pm

Nochma zurück zum DSL Hybrid Gedönse bitte:
Was mir jetzt aufgefallen ist:
- Internetseiten laden spitzenmäßig schnell
- Youtube Streaming (auch HD Inhalte) laden schnell und flüssig
- Uploads gehen rasant

Was ich mir als Verbesserung erhofft hatte, was jedoch bisher nicht klappt:
Amazon Prime Instant Video auf meinem TV Gerät. Ein Film in HD wurde bisher auch immer weitgehend flüssig abgespielt, die Qualität jedoch entsprechend stark reduziert, damit es flüssig blieb.
Hier hat sich kaum etwas verbessert. Habe gestern abend einen HD Film damit geschaut und die Qualität schwankte ständig zwischen HD und non-HD. Sobald ich parallel zum laufenden Film ein Video bei Youtube schaute oder etwas hochlud, brach die Qualität komplett zusammen.
Es kommt mir so vor, als "spürt" das TV Gerät nichts von der neuen Bandbreite. Bzw. als nutze dieser Video on Demand Service kein LTE. Kann das sein?

Im Router kann ich lediglich AUsnahmenregeln definieren, dass diverse Endgeräte explizit DSL nutzen dürfen und kein LTE. Aber nicht anders herum.
Ist youtube gleichzusetzen als Video on Demand Service wie Amazone Prime auch? Weil bei Youtube habe ich eine deutliche Verbesserung, allerdings.... habs auf dem TV noch nie probiert


Ja ähnlich geht es mir auch... Is alles etwas strange mit dem ganzen Hybrid. Hoffentlich kommt der Router von AVM bald... ^^ Hab grade ein bisschen rumprobiert, weil bf4 nicht läuft, da ein Port nicht da is... Und jetzt komm ich nciht mal mit der Notfall IP auf meine Fritzbox. Hab jetzt aber auch keine Lust mehr.. *Rotwein*
Westerwälder ist das höchste was der Mensch werden kann!

Thursday, April 30th 2015, 10:01pm

Bei 5.0.1 gab es glaub ich einRam Problem. Hast du das 2012er? Da gibt es 5.1
Das läuft bei mir besser wie 4.4 auch wenn es noch nie flüssig war.


danke für den tipp. Mit 5.1 ist es 'ok'...
A sinking ship is still a ship!

Saturday, May 2nd 2015, 10:06am

Weißt ja, wenn es besser als ok laufen soll musst du es einfach nur gegen ein iPad tauschen. :D

Saturday, May 2nd 2015, 3:57pm

Du ich hab hier'n iPad mini Retina 4G 128Gig =P
Das IST mehr als okay. ABER das nehm ich nicht mit wenn ich Motorrad fahre. Das Nexus hat schon ein paar mal beim Aupacken den Abflug gemacht... dafür ist es besser geeignet als das iPad :X

Sören
A sinking ship is still a ship!

Similar threads