• 17.11.2018, 16:46
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 22:22

welche Batchdatei ?
Verkaufe Twinplex; Twinplex Pro

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 22:36

Zitat von »cronix«

welche Batchdatei ?

ACmcBatch.bat

... ggf. solltest Du Dir im Exlorer die Endungen anzeigen lassen.
Das ist ohnehin zu empfehlen (Extras - Ordneroptionen).

mfg, Thomas

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 22:41

So .... 2. Rechenmonster läuft. Am Wochenend ejubel ich das meinem Papa im Autostart unter ;D

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 22:45

Zitat von »Tom«


ACmcBatch.bat

... ggf. solltest Du Dir im Exlorer die Endungen anzeigen lassen.
Das ist ohnehin zu empfehlen (Extras - Ordneroptionen).

mfg, Thomas


Wenn du noch für mich nen DL-Link parat hättest, könnt ich evtl auch mal nachgucken ob ich die Datei finde :P
Verkaufe Twinplex; Twinplex Pro

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 22:50

hmm irgendweir löscht dort meinem kommentare.
Intel I7 4790K@4,9GHz | Gigabyte G1.Sniper Z97 | 16GB Teamgroup Vulcano Red 1866MHz | Asus STRIX 1070TI STRIX Advanced 2012MHz/4400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 22:51

Zitat von »area50«

hmm irgendweir löscht dort meinem kommentare.


SpamFilter ? ;D ;D ;D
Rapante, Rapante, lass’n Haate daate! Manno!

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 22:53

Ich habe hier mit nem Draytek Vigor 500 das Problem, daß er jedesmal RouterControl aufmacht und ich es schließen muss ... sonst macht er nix mehr.

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 23:05

Wie sieht es aus, klappt es auch mitm IPCOP?

Theoretisch kann es ja nicht so schwer sein, da dort schon ein Linux drauf läuft.

Re: Aqua-Computer-City

Mittwoch, 9. April 2008, 23:10

Zitat von »Stefan«

Ich habe hier mit nem Draytek Vigor 500 das Problem, daß er jedesmal RouterControl aufmacht und ich es schließen muss ... sonst macht er nix mehr.

Draytec geht (warscheinlich) eleganter:
Ruf' mal das Web-Interface auf und navigiere zu der Seite mit den Knöpfen für manuellen Ruf-Aufbau und -Abbau.
Guck' Dir mal den Quelltext der Seite an - Wenn das nicht ein haarsträubendes Java-Gewurstel ist, habe wir eine echte Chance.
Such' mal im Text nach "form method=post".
Wenn das vorhanden ist, pack' die Seite zusammen und mail' mir das mal.

mfg, Thomas

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 01:16

Hat zufällig jemand gesehen, was da vor ca. 10 Minuten passiert ist?

-------------------------------------
ranking = 67
population = 9060
tot.hits = 18692
revenues = 2511650

industry = 2561
business = 1281
transport = 1783
security = 2180
environment= 1827

... und dann eine Minute später:

ranking = 69
population = 8951
tot.hits = 18478
revenues = 2481400

industry = 2531
business = 1265
transport = 1762
security = 2152
environment= 1817
-------------------------------------
mfg, Thomas

Sry 4 Doppelpost

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 01:42

Zitat von »area50«

hmm irgendweir löscht dort meinem kommentare.


Nicht nur deine.
Seit 2 Tagen nutzt regelmäßig wer anders meinen Nickt und jegliche Richtigstellung meinerseits verschwindet.
Mir wird es langsam zu bunt, erst recht wenn ich sehe, was unter meinem Namen dort gepostet wird.
Ich behalte es mir einfach mal vor nurnoch im AC-Forum zu posten, da bleibt mein Nick auch meiner. ;)
[V] ASUS P7P55D Deluxe, unbenutzt und originalverpackt aus Garantieaustausch

Zitat von »FUNKMAN«

Liquid Sunshine in the Dark...

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 02:05

Zitat von »NeNo«



Nicht nur deine.
Seit 2 Tagen nutzt regelmäßig wer anders meinen Nickt und jegliche Richtigstellung meinerseits verschwindet.
Mir wird es langsam zu bunt, erst recht wenn ich sehe, was unter meinem Namen dort gepostet wird.
Ich behalte es mir einfach mal vor nurnoch im AC-Forum zu posten, da bleibt mein Nick auch meiner. ;)


Sowas, du hast ja schonwieder was gepostet :)

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 02:53

Zitat von »Tom«


Draytec geht (warscheinlich) eleganter:
Ruf' mal das Web-Interface auf und navigiere zu der Seite mit den Knöpfen für manuellen Ruf-Aufbau und -Abbau.
Guck' Dir mal den Quelltext der Seite an - Wenn das nicht ein haarsträubendes Java-Gewurstel ist, habe wir eine echte Chance.
Such' mal im Text nach "form method=post".
Wenn das vorhanden ist, pack' die Seite zusammen und mail' mir das mal.

mfg, Thomas


kein java gewurschtel, aber all das was du beschrieben hast ist da nicht zu finden

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 10:56



;D

noch mehr davon auf: http://antiville.primavolta.ch/

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 11:19

Die Vergleichsoption finde ich dabei wirklich schick.
Meister der symmetrischen Smileys!!! :D 8) :P :cursing: :thumbsup: :cursing: :P 8) :D

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 12:31

wenn man bedenkt das supernature pro nacht etwa 3-4 mal soviele menschen in ihre citys lockt haben wir noch wirklich was zutun

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 13:52

Noch ca. 200 Einwohner, dann ist Platz 50 erreicht.
Wenn "maschboard" nicht noch furchtbar "Gas gibt", ist das in spätestens einer Stunde fällig.

mfg, Thomas

... und hier die neueste Hochrechnung: Noch ca. 30 minuten

Edit2: - done -

Platz 50

Dazu vielleicht am Rande: In ca. 20 Tagen wird das BOINC-Team auch den Platz 50 in Deutschland belegen.

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 14:29

Frei nach dem Motto: "Auffällig ist am unauffälligsten." :)

Edit: Top 50!
This is my sick nature.NorthCon // LANresort Bispingen // LANresort Bostalsee

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 17:02

so wie ich das sehe können wir vom wachstum momentan mit supernature mithalten. also noch n paar kohlen draufhauen leute ;D

ich hab das problem, dass entweder mein router (WRT54GL) oder mein provider (versatel/bornet) nach ca. 25 reconnects erstmal n timeout braucht und nicht wieder reconnectet, bis ich das manuell mache. da hat nicht noch zufällig jemand ein lösungsansatz für?

Re: Aqua-Computer-City

Donnerstag, 10. April 2008, 17:35

Ich kenne das Problem von 1&1.
Wenn ich zu kurze Reconnect Zeiten wähle geht das vll. 5 Minuten gut, danach kommen massive PPPOE Fehler.
Probier mal von vorn herein eine reconnect Zeit > 60 Sekunden oder so...
When you come across a big kettle of crazy, it's best not to stir it.

Muhahahahahaha, pwned du kacknoob!
*gockel gockel boaarrcck*