• 26.06.2017, 14:09
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

TKD

Junior Member

Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:22

CPU war ein Duron 1200,

Eheim ist ausgefallen, lässt sich auch nicht mehr einschalten...


Ein Bild sagt mehr als Tausend Worte
Tobias ------------------------------------------- TKD PC-Service www.noiseless-hardware.de

Nacht-Elf

unregistriert

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:25

öhm... ich erkenne nich was du uns mit dem bild sagen willst ... ::)

ich weiss ich bin blöd ...

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:27

Autsch! :P

TKD

Junior Member

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:27

Das Plexi ist geschmolzen !

die Dichtungen auch


sogar der Duron, klebt immer noch am Kühler. Die Abstandshalter sind mit dem Kühlerboden verschmolzen.
Tobias ------------------------------------------- TKD PC-Service www.noiseless-hardware.de

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:28

l0l @ nachtelf



der arme cuplex :-[
sieht nicht so gut aus! hats das board überlebt?



Gruss Storm
Gruss Storm Merke: Wer jemandem in die Möse beist, ist böse meist!

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:29

oh haste wohl ne bischen pech gehabt ;D

Nacht-Elf

unregistriert

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:33

öhm... ich glaubs euch einfach mal ...

obwohl ich da immer noch nix erkenne ;D

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 15:47

uff sei froh das das plexi nich ganz runtergeflossen ist ;D
Wenn das Schifferklavier an Bord ertönt, Ja da sind die Matrosen so still (ja so still) ;)

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 16:01

wow sogar die hinter unterleg scheibe sieht irgendwie zerflossen aus.
[table][tr][td] [/td][td]

Zitat

kaum denkt man, die dummheit hat ihre untere grenze erreicht, kommt schon der nächste zum limbo-contest um die ecke...
Y0Gi [/td][/tr][/table]

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 16:01

Ui, sehr biegsam diese Plexigals ;)

Ich hab sowas auch schonmal gesehen, zum Glück nicht in meinem PC :P
Wenn du Glück hast läuft der Prozessor noch,
den der Kupferblock und das Wasser darin kühlen ja auch noch.

TKD

Junior Member

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 16:14

nein, habs grad probiert CPU ist hin :'(
Tobias ------------------------------------------- TKD PC-Service www.noiseless-hardware.de

hektiker

unregistriert

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 16:15

wenn der prozzi zeschomlzen is und am kühlkörper klebt soll er noch laufen???

ROOOOOOOOOOFFFFL

TKD

Junior Member

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 16:34

hab die CPU doch noch abbekommen.....


anderen Cuplex drauf gemacht

->> sieht ganz in Ordnung aus, gehen tut sie trotzdem nicht mehr
Tobias ------------------------------------------- TKD PC-Service www.noiseless-hardware.de

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 16:44

Hi,
da berichtest Du von der ersten Eheim die ausgefallen ist. Habe jedenfalls noch nirgendwo von einer defekten Eheim gelesen aber das hilft Dir ja auch nicht weiter :-/

Mail mal wegen des Deckels und der Pumpe an support@aqua-computer.de. AC ist in solchen Fällen sehr kulant.

War die Eheim gemoddet oder ist sie durch Irgendwas im Kreislauf verstopft ??

Gruss
akula
Learn to read the feed. Earn the right to write. :thumbup:

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 17:18

durch den eheimmod kann es passieren, das die pumpe nciht mehr richtig anläuft...

ich dachte zuerst du hättest die schrauben zu fest angezogen ;D

ansonsten mein beileid

cu
Dc
Verwende keine sinnlose Gewalt. Hol einen größeren Hammer.

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 17:54

Zitat von »hektiker«

wenn der prozzi zeschomlzen is und am kühlkörper klebt soll er noch laufen???


LOL, der Prozzessor ist doch nicht geschmolzen, sondern nur die Gumminoppen ;) Wie gesagt, nem Kumpel von mir ist das auch schon mal passiert (geschmolzener Plexideckel, Wasser auf Board und Graka), und der Prozessor läuft noch. War bzw. ist ;) übrigens ein TBird 900 MHz @ knapp über 1 GHz.
Für sowas braucht man aber schon sehr viel Glück ;)

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 17:58

Schade hmm ist das a7v denn auch kaputt =?=

TKD

Junior Member

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 21:45

PC geht inzwischen wieder......... (mit nem D950)

*freu*


nur CPU ist hin
Tobias ------------------------------------------- TKD PC-Service www.noiseless-hardware.de

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 23:08

Bin ich froh daß ich ein A7V333 hab...

Siehe C.O.P. wirkt!!

meine Pumpe war auch mal aus, wie lange lief der Rechner eigentlich? Bei mir hat es 5-10min gedauert, bis die CPU 78°C erreicht hat!

yappa

Senior Member

Re: Pumpenausfall und die Folgen.....

Dienstag, 11. Februar 2003, 23:54

Darum hab ich ne FLOWCONTROL ;D
Gruß Yappa www.yappadappadu.de.vu www.laspeedway.de längste RC-Offroadbahn