• 24.06.2017, 02:09
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

serverausfall?

Mittwoch, 18. Februar 2004, 16:11

kanns sein das grad ein serverausfall war?
ich bin nähmlich net drauf gekommen und habs jetzt nach 15mins mal geschafft
Mein BabyV:Lianlipc70+hardware+ac wakü(super schön verbaut) Geiles Lied oder? [SIZE=5]OBSCURE INFLUENCE[/SIZE]

Re: serverausfall?

Mittwoch, 18. Februar 2004, 16:13

Re: serverausfall?

Mittwoch, 18. Februar 2004, 16:14

hab auch nix mitbekommen... funktion war einwandfrei

mfg TOC

Re: serverausfall?

Mittwoch, 18. Februar 2004, 16:14

eignetlich nicht :-* ;D
CoALa CuBe is comming soon Status:50 Prozent Bis jetzt investierte Zeit:200+ Stunden ... Selfmade CaseCon

Re: serverausfall?

Mittwoch, 18. Februar 2004, 16:15

aber lasst doch alle mal ein topic aufmachen wenn man nicht innerhalb von 5 min auf die AC seite kommt!

hach ja... *seufz* ::)

Re: serverausfall?

Mittwoch, 18. Februar 2004, 16:38

Also ich hab nichts feststellen können und die andern hier wohl auch nicht. Scheint wohl ein Problem deinerseits zu sein.

Da besteht kein weiterer Diskussionsbedarf.