• 23.10.2018, 13:55
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Aquasuite verursacht hohe CPU-Last

Freitag, 11. Mai 2018, 13:00

Hallo zusammen,

ich habe im Hintergrund den Aquacomputer-Service laufen. Es kommt in letzter Zeit immer wieder vor, dass mein Rechner im Leerlauf statt der üblichen 50-60 Watt im Leerlauf 100-110 Watt aus der Steckdose zieht. Übeltäter ist der Aqua Computer Service, der meinen Vierkerner mit grob 65% auslastet. Wenn ich den Dienst beende, sinkt die CPU-Auslastung wieder unter 10% (gesamtes System). Ein Neustart des Hintgergrunddienstes löst das Problem dann wieder, aktuell habe ich dann 1-2% Auslastung für den Dienst.

Ich habe ein 64-bit Windows 10 (1709).

Freitag, 11. Mai 2018, 13:29

Hallo,

Ich würd da jetzt noch etwas warten bis die neue Software kommt .... wenn sie kommt :D

Sollte jetzt im Mai soweit sein.

Hohe CPU Auslastung von Aqua Computer Service

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »John_W« (11. Mai 2018, 13:30)

Freitag, 11. Mai 2018, 17:53

Puh. Suchfunktion nicht benutzt und direkt unangenehm aufgefallen! Danke für die Antwort :)

Freitag, 11. Mai 2018, 20:05

Keine Ursache,

Mir war so als wäre da vor kurzem mal was geschrieben :D