• 21.10.2017, 19:44
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

MDKeil

Senior Member

Probleme -> 16 Bit Setup Programme WinXP pro

Dienstag, 4. Februar 2003, 02:23

Kann irgendwie momentan nicht ein 16Bit Setup-Programm starten.. ich kann mir auch nicht erklären, an was es liegen könnte. Hat da jemand ne Idee?

MDKeil

Re: Probleme -> 16 Bit Setup Programme WinXP pro

Dienstag, 4. Februar 2003, 09:11

hm. Was für ein Problem ? startet die Setup-Routine und bei 99% der Initialisierungssequenz bzw. dem "umswitchen" aufs Setup bricht der Installshield ab ? Ist die Setup.exe danach noch im Taskmanager aktiv ? Wie lange hast du gewartet bis Du dachtest der Prozess ist weg ? Bei welcher Setup passiert es ? Installshield ? Neueste Version des WindowsInstallers die versuchen sich über den Installshieldprozess einzulagern ?


Fragen, Fragen, Fragen.... ;)

MDKeil

Senior Member

Re: Probleme -> 16 Bit Setup Programme WinXP pro

Dienstag, 4. Februar 2003, 12:52

gleich wenn ich auf die setup.exe klicke kommt ne Fehlermeldung..passiert wiegesag nur bei 16-Bit Installern.. ist jetzt aber egal.. habe Windows platt gemacht und neuinstalliert, nun geht es wieder. ;D

MDKeil