• 15.11.2019, 19:32
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

TiKo

Senior Member

Winamp spielt nur ein Lied ab

Tuesday, October 21st 2003, 3:43pm

Hab im mom Winamp 2.95 installiert, bei 2.80 ist es aber das selbe.
Ich kann ein lied abspielen und das darauffolgende wird eine Sekunde lang abgespielt und dann bleibt die Zeit stehen.
Wenn ich die selbe Datei mit dem Mediaplayer 6 öffnen will, das selbe.
Mit dem Zoomplayerhingegen funktionnier es immernoch, würde aber halt gerne lieber Winamp benutzen.
Soundkarte ist ne Auigy 1 unter W2k.

Hat jemand ne Idee worans liegt ?

mfG Tim
Abit NF-7 | Gainward 2Ti GoldenSample 450 | AthlonXP 1700+ | AC Wakü | Maxtor 160GB | 256MB Corsair | 256MB Samsung | Audigy I | Lian Li PC-7 |

Re: Winamp spielt nur ein Lied ab

Tuesday, October 21st 2003, 4:06pm

treiber neu installn und dann winamp 3 installn.. aus die maus ;)

ist bekannt

Usupator

Full Member

Re: Winamp spielt nur ein Lied ab

Tuesday, October 21st 2003, 4:38pm

Genau, so sieht es aus ! problem bekannt und gebannt!

TiKo

Senior Member

Re: Winamp spielt nur ein Lied ab

Tuesday, October 21st 2003, 4:40pm

Denkste! Auf die Idee bin ich acuh schon gekommen. Hab die neusten treiber drauf, sogar Windows hab ich schon neuinstalliert!
Winamp 3 möchte ich nicht, das ist mir zu dick. nicht ohne Grund entwickelt Nullsoft Version 2 weiter. Außerdem ist es beim Mediaplayer ja das selbe.

mfG Tim
Abit NF-7 | Gainward 2Ti GoldenSample 450 | AthlonXP 1700+ | AC Wakü | Maxtor 160GB | 256MB Corsair | 256MB Samsung | Audigy I | Lian Li PC-7 |

-breeze-

Senior Member

Re: Winamp spielt nur ein Lied ab

Tuesday, October 21st 2003, 8:29pm

Seit wann tritt das Problem auf ? ( gings mit dem gleichen system schonmal ? )
Hattest du es schon mal mit anderen Treibern Probiert ?
Entweder die Windows oder ältere von creative ?


zu dem vorschlag mit winamp3 sag ich mal nichts .....
Sig und Avatar wurde gelöscht, siehe Forumregeln!

Re: Winamp spielt nur ein Lied ab

Tuesday, October 21st 2003, 8:32pm

Quoted from "LeifTech"

treiber neu installn und dann winamp 3 installn.. aus die maus ;)

ist bekannt


...und gleich noch win2k durch win95 ersetzen oder? ;D ;) :p

ich würd einfach mal winamp 5 ausprobiern, afaik sollte da das prob behoben sein :)