• 13.11.2018, 19:06
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

koooomisch...

Mittwoch, 6. August 2003, 14:30

hi

wie ja alle wissen, braucht windows xp immer nur wenige sekunden, bis man in den genuss des desktops kommt. leider nicht ganz so bei mir. der rechner bootet ganz normal, der desktop kommt, alles baut sich auf, aaaaber, ich kann eine minute lang nichts machen. d.h., wenn ich z.b. auf arbeitsplatz klicke öffnt sich zwar das fenster, aber mehr als diese geile taschenlampe ist da nicht zu sehen. erst wenn der scanner die lampe einschaltet und kurze "scangeräusche" macht, fängt dann alles an zu laden. weiß jemand, warum das ist?

PS: ich habs auch schon probier, den scanner anzuhängen, aber es ändert sich ncihts! :-/

EpS

Senior Member

Re: koooomisch...

Mittwoch, 6. August 2003, 14:44

deaktiviere das ip-protokoll für deine netzwerkkarte oder gib ihr eine feste ip! ;)
[move][shadow=blue,right,3000]H 2 O - The BEST Way to cool your damn hot Hardware...[/shadow][/move]

Re: koooomisch...

Mittwoch, 6. August 2003, 14:56

hm, die erste, mit der ich ins netz geh hat sowies aussieht ne feste, die zweite, die nicht benutzt wird hab ich jetzt deaktiviert, weil ich ja da nicht den status einsehen kann.
glaubst du, es klappt jetzt?

EpS

Senior Member

Re: koooomisch...

Mittwoch, 6. August 2003, 14:58

Zitat von »adrian_aka_afk«

hm, die erste, mit der ich ins netz geh hat sowies aussieht ne feste...

es klappt jetzt?


was bedeutete "sowies aussieht"? hat sie eine oder nicht?
lediglich deine dfü-verbindung muss das ip-protokoll haben (häkchen im kasten) deine netzwerkkarte braucht das nicht, die muss nur pppoe aktiv haben...

wenn du es richtig gemacht hast sollte es funktionieren...

[move][shadow=blue,right,3000]H 2 O - The BEST Way to cool your damn hot Hardware...[/shadow][/move]

Re: koooomisch...

Mittwoch, 6. August 2003, 15:03

also im schlimmsten fall kündigt sich damit ein Festplatten/CD-Rom ausfall an --- also meine 2T Platte&Brenner Kaputt gegangen sind hat der Arbeitsplatz mehr als 2(!!!)min geladen -allerdings konnt ich per Ausführen "C:" ganz normal auf die eine Platte zugreifen ...

ES MUSS NICHT sein aber im schlimmsten fall KANN es sein !

@ EpS :

das ist absoluter schwachsinn ! Wieso IP-Protokoll deaktivieren? Wenn überhaupt soll er "Automatisch in der Netzwerkumgebung suchen" Ausmachen und nicht einfach das Protokoll deaktivieren ...


MfG TrOuble

Re: koooomisch...

Mittwoch, 6. August 2003, 15:07

Zitat von »EpS«



was bedeutete "sowies aussieht"? hat sie eine oder nicht?
lediglich deine dfü-verbindung muss das ip-protokoll haben (häkchen im kasten) deine netzwerkkarte braucht das nicht, die muss nur pppoe aktiv haben...

wenn du es richtig gemacht hast sollte es funktionieren...


sie hat! ;)

Alex5

Senior Member

Re: koooomisch...

Mittwoch, 6. August 2003, 15:17

start mal "msconfig" und guck mal was alles beim systemstart geladen wird.
vielleicht ist es irgend ein programm.

mfg alex

EpS

Senior Member

Re: koooomisch...

Mittwoch, 6. August 2003, 15:18

@Trouble

Hast du was gesagt? :P

Wenn man keine Ahnung hat, einfach mal... du weisst schon! ;)
[move][shadow=blue,right,3000]H 2 O - The BEST Way to cool your damn hot Hardware...[/shadow][/move]

Re: koooomisch...

Mittwoch, 6. August 2003, 15:19

kann nicht sein. das problem trat glecih nach der neuinstallation auf. insgesammt hab ich das jezt sein über 4 oder 5monaten! :-/

Re: koooomisch...

Mittwoch, 6. August 2003, 15:20

Zitat von »EpS«

@Trouble

Hast du was gesagt?  :P

Wenn man keine Ahnung hat, einfach mal...  du weisst schon!  ;)

*zustimm*
Die festplatte ist neu. das problem habe ich wie ja schon erwähnt nicht seit gestern, sondern schon seit ner ewigkeit.

Re: koooomisch...

Mittwoch, 6. August 2003, 15:20

wie gut das keiner liest was ich schreibe ...

Standartmäßig durchsucht dein Pc die Netzwerkumgebung nach anderen Rechnern und Druckern ! DAS musst du deaktivien!

MDKeil

Senior Member

Re: koooomisch...

Mittwoch, 6. August 2003, 15:34

Zitat von »TrOuble«

wie gut das keiner liest was ich schreibe ...

Standartmäßig durchsucht dein Pc die Netzwerkumgebung nach anderen Rechnern und Druckern ! DAS musst du deaktivien!



Und das stimmt, da ich das Prob auch ne zeitlang hatte und es mit der Deaktivierung dieser Option gelöst wurde..


-> Extras/Ordneroptionen/Ansicht
-> zweite Option von oben

MDKeil

EpS

Senior Member

Re: koooomisch...

Mittwoch, 6. August 2003, 15:44

Herrje, wenn das IP-Protokoll deaktiviert ist (um genau zu sein deaktiviert man eigentlich alle Protkolle ausser PPPOE) dann versucht er auch nicht erst im Netzwerk nach einer IP zu suchen oder andere Rechner ausfindig zu machen.

Sollte das nicht helfen wird es wohl tatsächlich ein Programm sein das beim Systemstart geladen wird und irgendwelche Aktionen am Explorer ausführt...
Dies kann dann durchaus deinen Rechner blockieren.

Mit der Netzwerkeinstellung sollte es aber eigentlich schon getan sein.
[move][shadow=blue,right,3000]H 2 O - The BEST Way to cool your damn hot Hardware...[/shadow][/move]

Re: koooomisch...

Mittwoch, 6. August 2003, 16:16

Wenn man das TCP/IP Protokoll abschaltet, funzt mein Internet gar nicht mehr! O_o

Re: koooomisch...

Mittwoch, 6. August 2003, 16:21

also ich habe da so ein prg von der cd von t-online irgendwas mit dsl-treiber, wenn ich das inst fragt er mich ob ich die karte ausschließlich für dsl nutze klicke auf ja und bei mir ist dieses problem gelöst.

MFG

Re: koooomisch...

Mittwoch, 6. August 2003, 16:35

Ich hatte das auch schon öfters nach Win-Neuinstallationen. Habe das auch immer, genau wie EpS sagt, durch den Rausschmiss von TCP/IP gelöst.

...und da du schon über 1500 Posts hast: -> Suchfunktion! ;)

Zitat von »Chewy«

wer anderen nen thread ausgräbt, der hat ein threadausgrabgerät 8)

EpS

Senior Member

Re: koooomisch...

Mittwoch, 6. August 2003, 16:35

Zitat von »Wurzelsepp«

Wenn man das TCP/IP Protokoll abschaltet, funzt mein Internet gar nicht mehr! O_o


logisch, wenn du es in den einstellungen zu deiner dfü-verbindung deaktivierst.
hier geht es aber nur um die netzwerkkarte...
[move][shadow=blue,right,3000]H 2 O - The BEST Way to cool your damn hot Hardware...[/shadow][/move]

Re: koooomisch...

Mittwoch, 6. August 2003, 17:12

Zitat von »FredFruchtig«


...und da du schon über 1500 Posts hast: -> Suchfunktion!  ;)

hö? für was denn?

Re: koooomisch...

Mittwoch, 6. August 2003, 17:37

wenns noch nicht geht, durchkämm mal die 3 autostart-quellen, aus denen beim start programme aufgerufen werden.

Vielleicht ist da irgendein mist drin.

Erst danach brauch man sich um kompliziertere sachen kümmern.
Dieses Youtube-Video ist aufgrund von Urheberrechtsbeschränkungen in deinem Land nicht verfügbar.

Re: koooomisch...

Mittwoch, 6. August 2003, 20:45

Hm.. auch wenn ich das TCP/IP-Protokoll der Netzwerkkarte für DSL abschalte oder so, dann klappts auch nimmer...