• 18.01.2019, 02:19
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Verständnißproblem Montage aqualis Basis (34044) auf Pumpenadapter (41094)

Freitag, 21. Dezember 2018, 14:20

Hallo Leute,
irgendwie blicke ich bei der Installation nicht durch:
Ich habe:
aqualis Basis für Pumpenadapter 450 ml
Pumpenadapter für D5-Pumpen, kompatibel mit aqualis Basis, G1/4

Soweit habe ich verstanden das ich einen der Verschlußstopfen am AGB entfernen muß. Aber das was mich wundert das die Bohrung von OUT am Pumpenadapter nur in den Gelb markierten Bereich sitzt. Durch die Aussparung (Blau) würde dann aber das Wasser auslaufen.

Die Montage ist ja nur in einer Variante möglich



Gruß und frohe Weihnachten

Freitag, 21. Dezember 2018, 18:48

Wo steht das du einen der Verschlussstopfen entfernen sollst?
Die beiden von dir gezeigten sollst du nicht entfernen bzw. können gegen Beleuchtungsmodule ausgetauscht werden. Das sind Verschlusskappen aus durchsichtigem Kunststoff um den AGB von unten mit einer LED zu beleuchten.

Freitag, 21. Dezember 2018, 19:04

Du musst die äußere Öffnung am Pumpenadapter mit einer Schraube verschließen.
Der Aqualis Ausgleichsbehälter bleibt im Ausliferungszustand.

Bild des Pumpenadapters hier: 41094_2.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Hufeisen« (21. Dezember 2018, 19:10)

Donnerstag, 27. Dezember 2018, 14:16

Danke euch. War für mich neu das der Rücklauf oben am AGB angeschlossen wird. Das hat mich etwas verwirrt.

Donnerstag, 27. Dezember 2018, 16:34

Ne das hast du falsch verstanden.
Der Rücklauf wird unten am Pumpenadapter angeschlossen.
Am AGB oben füllst du das Sys nur auf.

Freitag, 28. Dezember 2018, 11:13

Da wie oben verlinkt am Pumpenadapter eine Bohrung verschlossen ist würde die Pumpe das Wasser nur innerhalb des Pumpenadapters bewegen und nicht durch den AGB.

Freitag, 28. Dezember 2018, 11:31

Das Ding heisst Ausgleichsbehälter. Kurz: AGB. Da muss nix durchfliessen damit das Sys funzt.
Das was du haben willst, ist der hier.
Dort schliesst du die Rücklaufleitung zur Pume unten am AGB an und hast einen Sprudeleffekt im AGB wenn dein Durchfluss AFAIK bei über 200 Liter in einer Stunde beträgt.

Freitag, 28. Dezember 2018, 11:48

Ah ok. Ich hatte mich nur gewundert weil mein AGB oben 4 Anschlüsse hat und der mittlere an einem Rohr ist und oben scheinbar Etwas für einen Wasserfalleffekt hat. (Ist mir egal)
Die Verschlauchung unten am Adapter kommt mir sehr gelegen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »riedochs« (28. Dezember 2018, 11:51)

Freitag, 28. Dezember 2018, 18:48

Jo, das Wasser kann man so legen, das es durch das Rohr oben raus sprudelt.

Bei mir sprudelt mit 107L/h aber nichts ;-D