• 24.10.2018, 07:27
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Luft im System. :(

Samstag, 18. Mai 2002, 00:31

Sorry, habs über die Suchfunktion versucht, aber nix passendes gefunden!

Habe heute meinen Selbstbau AB durch nen Innovatek EHEIM AB ersetzt (mein Selbstbau passte einfach net ins Gehäuse. :( )

Nu hab ich nur noch Luft im System, bzw Wasser mit Luft und die will net raus!

Hat ma wer ne genaue Anleitung, wie ich das Ding anschliessen muss? Vielleicht wars einfach blos die falsche Befüllung?!? Hab Pumpe laufen lassen und Wasser nachgekippt. Habe kein T Stück zur Hand oder sonstewas. Noch net mal mehr 1 cm Schlauch ist da!

THX

Re: Luft im System. :(

Samstag, 18. Mai 2002, 00:34

das liegt sicherlich nicht am AB ( obwohl er von innovatek ist *nichtverkneifenkann* ), dass luft im system bleibt.
meistens ist die zeit dein bester freund...nach einigen stunden ( mal nen tag laufen lassen ) ist die luft raus - zur not ab und zu mal den tower kippen, dass die luft aus dem radiator kommt.

Re: Luft im System. :(

Samstag, 18. Mai 2002, 00:35

Die Luft scheint aber schon direkt von der Pumpe zu kommen, als ob dort welche angesaugt wird.

Nen Tag laufen lassen, Deckel offen oder zu? Spielt das ne Rolle?

Re: Luft im System. :(

Samstag, 18. Mai 2002, 00:38

nein, also mach ihn lieber zu, um zu verhindern, dass die flüssigkeit verunreinigt wird ;)

Re: Luft im System. :(

Samstag, 18. Mai 2002, 00:40

Alles klar, thx erstma.

Re: Luft im System. :(

Samstag, 18. Mai 2002, 01:27

In den Inno-Behälter gehört ein kleines Stückchen Filterschwamm... das muss oben vor den Einlass gestopft werden, darin fangen sich die Luftblasen. Wenn man den Schwamm drin hat kann man auch den Deckel abnehmen während des Betriebes (konnte ich nicht mit der 1048 ;) das Wasser schoss sofort heraus) und dann halt auffüllen.

Re: Luft im System. :(

Samstag, 18. Mai 2002, 02:48

Wichtig ist auch das das Wasser über den oberen Anschluß des AB`s steht.
Also ordentlich voll machen ;)!
[*]Wakü`s sind was für Spinner (Zitat meiner Mutter)

Re: Luft im System. :(

Samstag, 18. Mai 2002, 14:27

Wenn ich den zu voll mache, kommt ein Haufen Überschuss an Wasser raus!

Das mit dem Schwamm werd ich mal probieren, aber seit gestern abend hat sich nix an der Luft geändert...........

Stuntpearl

unregistriert

Re: Luft im System. :(

Samstag, 18. Mai 2002, 14:32

Das is auch dumm, das du den ab dann an tiefster stelle im system hast.




stunt

Re: Luft im System. :(

Samstag, 18. Mai 2002, 15:14

normalerweise ist es egal, an welcher stelle der AB ist, solange beide anschlussöffnungen unter wasser sind, und wenn einer drüber ist, läuft der AB halt nur so voll, bis dieser auch bedeckt ist.
der filterschwamm verhindert nur, das durch die saug bzw druckkraft der pumpe, vor allem bei der 1048, das wasser so im AB verwirbelt wird, das Luft, die sich eigentlicgh sammeln sollte, wieder ins system gesaugt wird
Verwende keine sinnlose Gewalt. Hol einen größeren Hammer.

Re: Luft im System. :(

Samstag, 18. Mai 2002, 23:43

hi ... aufjedenfall MUSST du ein stückchen schwamm reinstecken , dann ist deine luft bald draussen (eventl die pumpe paarmal ein und aus schalten).
der ausgleichsbehälter muss auch nicht vollgefüllt sein !!!
wenn das wasser so hoch steht , dass es unter dem einlauf stutzen ist , reicht es (nicht der stutzen von dem die eheim ansaugt) !!! dann kannst du auch den deckel aufmachen , das ist dann total egal !

Re: Luft im System. :(

Sonntag, 19. Mai 2002, 01:20

Also ich hab ne 1046 mit dem Inno-AB an der tiefsten Stelle und null Probleme. Sogar ohne Schwamm vorm Ansaugstutzen.
Bei ner 1048 (die niemand braucht, es sei denn er hat 24 Radiatoren, entstehen vielleicht zuviel Verwirbelungen.