• 16.10.2018, 03:29
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

muerte8

Junior Member

Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:28

Ich habe in meiner Wakü eine Aquatube mit einem Aquabay
horizontal verbaut.
Wenn ich sie befüllt habe verschwindet das Wasser langsam
aber sicher irgendwohin. Irgendwann ist die Aquatube so leer, dass die Pumpe , die direkt hinter bzw. neben der Aquatube auf dem Aquabay verbaut ist , Luft aus der AT saugt!!!
habe :

CuPlex Rev. 1.2
Eheim 1046
AT mit gewinkelten Anschlüssen und UV-Beleuchtungsmodul
Airplex Evo 240
Plug and cool glasklar Schlauch

Bitte um Hilfe oder Tipps um dieses Problem zu lösen!!!!!

bombensplitter

unregistriert

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:32

schon mal daran gedacht, dass in den ganzen kreislauf mehr wasser passt als in den aquatube ?

also wenn du nicht vergessen hast die schläuche an den aquatube zu stecken, dann musst du halt einfach so lange wasser nachfüllen bis der gesamte kreislauf voll ist.

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:34

wie schon so oft gesagt: immer wieder einfüllen,schütteln,pumpe an/aus etc.

mfg
lacc4

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:40

wahrscheinliocjh ist einfach noch luft im evo ;)

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:42

Hi

Wie wäre es mit nachfüllen? ;) Genau aus diesem Zweck gibt es den aquatube, er soll ja die Luft aus dem System bekommen, da muss man schon nachfüllen, wenn noch zuviel Luft im System war.

Dino
Videtis hic hommunculum qui verrit suum stabulum. Quid ibi homo invenit? Pulchrum cuplexum areum!

muerte8

Junior Member

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:44

Meine Wakü ist befüllt und laüft bereits .
Das das Wasser "flöten" geht ist ziemlich langsam.
Habe die AT schon 2 Mal nach komplett befüllter Wakü
neu befüllt und sie ist gerade dabei wieder leer zu werden !!
Ich fülle immer mehr Wasser dazu und trotzdem wird die AT immer leerer!!

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:47

wenn du den at offen hast is das wohl kein wunder (was ich auch kaum vermute) oder?!

mfg
lacc4

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:50

such mal die verbinder(und das system gesamt) nach undichten stellen ab(irgendwo wirds schon feucht sein...).

falls du silikonschlauch benutzt(was du sicher nicht tust) is das normal dank der Diffusion(wasser verdampft durch die schläuche)
(14:03:23) (Cerbis_Latran) Dude, uhm. Do me a personal favor?
(14:03:51) (Eliza) what is it?
(14:04:04) (Cerbis_Latran) Never kill anyone. You'd enjoy it far too much.

muerte8

Junior Member

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 17:51


Natürlich habe ich die AT bei horizontalem Einbau offen !! ;D

Nein Quatsch ist dich zugeschraubt!!

Könnte es an der Airplex Evo liegen ? Kann da noch so viel Luft drin dein das ich die AT schon 2 Mal neu befüllen musste ?

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 18:13

Wieviel Wasser hast du den eingefüllt?
Bei mir waren es genau 0,4 ltr.

cu HD

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 18:18

Zitat von »muerte8«


Natürlich habe ich die AT bei horizontalem Einbau offen !! ;D

Nein Quatsch ist dich zugeschraubt!!

Könnte es an der Airplex Evo liegen ? Kann da noch so viel Luft drin dein das ich die AT schon 2 Mal neu befüllen musste ?


kann schons ein...

muerte8

Junior Member

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 18:37

hab nicht gemessen wieviel Wasser ich rein gefüllt habe .
:-/

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 18:57

ich würde mal folgendes machen:
- schauen ob irgendwas undicht ist
- wenn nicht einfach immer nachfüllen wenn er leer ist (bzw. kurz davor ;))
- in ein paar tagen/einer woche wieder posten wenns immer noch weniger wird.

greetz
azrael

muerte8

Junior Member

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 19:14



Ich habe an den Anschlüssen bisher nur mit der Hand gefühlt .
War nirgendwo feucht !!

Kann wirklich so viel Luft noch in der Wakü sein, dass ich die At schon 2 Mal nachfüllen musste und sie jetzt noch leerer wird ? ???

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 19:29

wenn du richtig entlüftet hast eigentlich ned... aber wenn du das ned gemacht hast (radie schütteln usw...) dann ja ;D

muerte8

Junior Member

Re: Hilfe meine Aquatube wird immer leerer!!

Samstag, 17. Mai 2003, 20:25



Habe den Radi beim befüllen mal hoch und runter gehoben.
Richtig geschüttelt habe ich den Radi eigentlich nicht.
hoffentlich ist das der Grund für das Verschwinden des Wassers !!

Re: Hilfe meine Aquatube wird immer leerer!!

Sonntag, 18. Mai 2003, 01:49

Mir geht's genauso, bei mir verschwindet das Wasser auch ganz langsam..

Als ich meine Wakü das erste mal in Betrieb genommen hab bestand sie aus ner Eheim 1046, Cuplex, Twinplex, Airplex Evo 240 und nem T-Stück als AB.

Nach mehreren Tagen stellte ich dann fest, dass ganz langsam das Wasser im Schlauch am T-Stück schwand..

Da hab ich natürlich auch gleich hier nachgefragt woran das liegen könnte.. Am plausibelsten klang dann die Antwort, dass wohl Wasser langsam an den Dichtungen verdunsten kann, wenn diese beim Befüllen nass waren (was bei mir der Fall war, da ich den Kreislauf ja nicht über das T-Stück befüllen konnte). Also hab ich mir nen richtigen AB geholt.. (und nebenbei gleich noch 6 Winkel *g*)

Hab das System jetzt vor einer Woche befüllt und musste heut Morgen beim Nachschauen wieder feststellen, dass langsam das Wasser aus'm AB schwindet :'(

Ich hab aber absolut keine Ahnung woran das noch liegen soll. Ich hab das System schließlich für den zweiten Zusammenbau nochmal komplett auseinander genommen und alles neu gemacht. :-/

So langsam finde ich mich damit ab, dass ich den AB alle zwei Wochen neu befüllen muss (auch wenn's immer nur'n paar ml sind).

Vieleicht leiste ich mir ja irgendwann mal nen bunten Wasserzusatz. Denn dann müssten ja minimale Farbspuren zurückbleiben, wenn irgendwo Wasser austritt/verdunstet.. :o
Wer Rechtschreibfehler findet, darf sie behalten! (o;

Re: Hilfe meine Aquatube wird immer leerer!!

Sonntag, 18. Mai 2003, 13:27

Zitat von »DasLachendeKnie«

Ich hab das System schließlich für den zweiten Zusammenbau nochmal komplett auseinander genommen und alles neu gemacht.


ich denke mal dadran liegts... ebenfalls noch luft drinnen ::)

Re: Hilfe meine Aquatube wird immer leerer!!

Sonntag, 18. Mai 2003, 16:32

wen nix leckt und AT leerläuft dann hast du doch noch luft drinne! (oder ned?) füll einfach solange wie er leerläuft nach!!!


gruß
Metaxa

muerte8

Junior Member

Re: Hilfe meine Aquatube wird immer leerer!!

Sonntag, 18. Mai 2003, 21:39

Während die Wakü in meinem Rechner eingebaut ist ,
kann ich nicht so gut testen, ob ein Anschluss undicht ist.
Sollte ich die Wakü noch mal ausbauen ??