• 20.03.2019, 04:06
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Eheim 300!

Sonntag, 26. Dezember 2004, 14:23

Hallo ,
ich habe mir die Eheim 300 bestellt + das Adapter set!
Da ich einen Barebone besitze hab ich nicht so viel platz und da wollte ich fragen , ob man die Pumpe auch hinlegen könnte oder muss die aufrecht stehen?


mfg

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:27

kannst du musst nur achten das die schläuche nicht zu sehr unter spannung stehen

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:28

Hinlegen natürlich auch. Das Pumpenrad ist ja rund und somit kann man die Eheim in so zimlich jeder belieben Lager betreiben. Man muss halt nur daraufachten das die "Wasserzuliefererleitung" günstig gewählt wurde, da die Pumpe nicht selbstsaugend ist.

Edit: Lahm :-[
MfG Tiak

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:29

jup, läuft wunderbar
nur mit dem druckseitigen anschluss aufpassen dass der ned rausrutschen kann (is nur lose eingesteckt... ;))

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:29

Zitat von »Tiak«

Hinlegen natürlich auch. Das Pumpenrad ist ja rund und somit kann man die Eheim in so zimlich jeder belieben Lager betreiben. Man muss halt nur daraufachten das die "Wasserzuliefererleitung" günstig gewählt wurde, da die Pumpe nicht selbstsaugend ist.

Edit: Lahm   :-[



Das heißt? Wie kann ich Wasserzulieferung günstig wählen?

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:30

Zitat von »r1ppch3n«

jup, läuft wunderbar
nur mit dem druckseitigen anschluss aufpassen dass der ned rausrutschen kann (is nur lose eingesteckt... ;))



Welcher is das?

saUerkraut

unregistriert

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:31

Zitat von »r1ppch3n«

jup, läuft wunderbar
nur mit dem druckseitigen anschluss aufpassen dass der ned rausrutschen kann (is nur lose eingesteckt... ;))


Tipp:
Plastikstutzen absägen und Gewindehülse direkt einkleben!

mfG

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:32

der der sonst oben ist

und die andre leitung so verlegen dass unser guter kumpel 'schwerkraft' das wasser direkt vom ab (so vorhanden) in die pumpe befördert
solang da kein wasser drin is bewegt die nämlich grad ma gar nix, is ned selbstansaugend ;)


@kraut
mit isolierband befestigen geht schneller und einfacher ;D

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:33

@Metal_Meier, stellst du die Pumpe in einen großen Ausgleichbehälter rein? Dann ist es wurscht.

Edit: Ansonsten somachen wie Rippchen gesagt hat, Ausgleichbehälter vor die Pumpe setzen und den AB in eine höhere Ebene als die Pumpe da diese nicht selbstsaugend ist.
MfG Tiak

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:35

Zitat von »Tiak«

@Metal_Meier, stellst du die Pumpe in einen großen Ausgleichbehälter rein? Dann ist es wurscht.



Nee , aber das AB is direkt neben der Pumpe!
Welcher Anschluss muss denn an den AB?

Re: Eheim 300!

Sonntag, 26. Dezember 2004, 14:56

der größe Anschluß der Pumpe gehört an den AB. Das Wasser wird ja "verdichtet" und dadurch entsteht Druck.
MfG Tiak

Re: Eheim 300!

Montag, 27. Dezember 2004, 00:28

größerer anschluss? an ner c300? :o
mal davon abgesehen, dass die c300 im auslieferungszustand nur einen anschluss hat, geht mit dem inline-adapter-set auch nur ein 8mm-anschluss rein und ein 8mm-anschluss raus. da ist nichts mit größenunterschied geschweige denn druckunterschied.

der saugseitige anschluss, als der, wo das wasser reingeht, ist derjenige der beiden, der direkt auf das pumpenrad zeigt. der druckseitige anschluss, also der ausgang ist der obere stutzen.
in deinem fall (und in jedem anderen auch ;) ) muss der saugseitige anschluss mit dem ab verbunden werden, damit die pumpe luftloses wasser direkt aus dem ab bekommt.
Gruß, Micha.

Re: Eheim 300!

Montag, 27. Dezember 2004, 01:56

Ich bin immer so neugirg und schau mir alles richtig an. So hab ich auch bei meiner 1046 vor dem Einbau das Innenleben untersucht und auf die Variante findet man das auch bei ner 600 raus was der große und der kleine ist.
MfG Tiak

Re: Eheim 300!

Montag, 27. Dezember 2004, 10:57

OK. Danke für die Antworten! Ich hoffe das hatt mir geholfen! Jetzt muss nur noch die WaKü ankommen! :(

Re: Eheim 300!

Mittwoch, 29. Dezember 2004, 12:29

So, eine Frage hab ich doch noch zu der Eheim 300! Ist die sehr laut beim "arbeiten"??

Re: Eheim 300!

Mittwoch, 29. Dezember 2004, 13:18

Wenn dein Barebone aus ist dann hörst du sie ansonsten nicht
denn sie wird vom rest übertönt.

Gruss
Don Corleone
Lian Li PC 71B
ASUS M4A87TD EVO, AM3
AMD Phenom II X6 1090T Wassergekühlt von AC
4X 8GB-Kit Corsair XMS3 DDR3-1333
Nvidia GeForce GTX 470 Wassergekühlt von AC
Samsung SSD 840 EVO 500GB
2X 250GB 3,5" Samsung SpinPoint HD250HJ SATA2
DVD Brenner Samsung SH-S223F SATA