• 21.04.2018, 23:08
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Temperaturen A8N-E

Dienstag, 23. Mai 2006, 02:05

Hallo zusammen,

nachdem ich einige thermische Probs mit meinem PC hab, würde es mich mal interessieren was Ihr so an Temps gemäß Asus-Probe habt.....

Wenn DU ein A8N-E User bist, dann poste doch bitte mal Deine Konfiguration (RADI, Kühler, Pumpe, CPU) und Deine Temperaturen in diesem Thread.

Danke!

Gruß,
 Uwe
A64X2 6000(F3) 3200MHz@CuPlexXT | NVidia8800GTS@AquagraFX8800 | GEIL 2GB Kit@RAMPlex | M2N32-SLI NB@Twinplex, SB@TwinplexXT, SpaWa*2@WaKü | 2*320GB SATA2@Aquadrive DUAL | BeQuiet 470W | LianLi71 EVO360@Deckel| Aquastream/-tube/-injet@-bay | Aquaero | PNC Flow&2*Temp. Sensoren | Multi LED-Modul

Re: Temperaturen A8N-E

Dienstag, 23. Mai 2006, 12:09

moin!

seit meiner letzten lan sind die temps laut prog. im schnitt um ca 5 grad gestiegen, keine ahnung wieso ???

aber gut:
eheim 1048
a64 3200+ mit cuplex pro rev1
6600 gt mit twinplex
twinplex auf dem chipsatz
und nen 240er und 120er mit papstlüftern auf dem großen @5volt

idle:27 grad cpu und chipset halt auch meistens, load kann ich dir grade nicht sagen, aber war auf der lan um die 40-45 grad.
Verkaufe Plug&Cool Anschlüsse, Cuplex PRO S939, Twinplex GF4/6 - bei Interesse PN

Re: Temperaturen A8N-E

Dienstag, 23. Mai 2006, 12:24

Hi,

Ihr werdet hier keine vernünftigen Temperaturvergleiche machen können.

1. Ungenauigkeit aller eingesetzten Temperatursensoren, besonders CPU und Mainboard.
2. völlig unterschiedliche Gehäusebelüftungen
3. andere Raumtemperaturen, diese definitiv nicht konstant
4. andere Hardware
5. dadurch bedingt verschiedene Anzahl und Arten Wasserkühler
6. unterschiedliche Geschwindigkeiten der Radilüfter

Jedweder Temperaturvergleich ist in den meisten Fällen ein Vergleich Äpfel und Birnen. Ich will Euch nicht den Spaß nehmen, sondern nur aufzeigen was Ihr erwarten könnt. Also erwartet nicht zuviel. ;-) Es werden, wenn überhaupt, nur Näherungswerte sein.

Gruß

Stefan

Re: Temperaturen A8N-E

Dienstag, 23. Mai 2006, 12:34

Hi Stefan,

Zitat von »Stefan«

Es werden, wenn überhaupt, nur Näherungswerte sein.


schon klar.

Aber ich habe bei Kombinationen aus 3 verschiedenen A8N-E, einer A64-3200+ und zwei X2-4200+ immer wieder die gleichen Temps (3200+ natürlich niedriger als X2-4200+) von max. 5x beim 4200+ getroffen...
Also so weit differieren die Werte scheinbar doch nicht (bei gleichem m/b und BIOS).

Außerdem möchte ich nur mal ne "Hausnummer" von den anderen A8N-E Usern wissen.

Wenn alle bei 3x-4x landen und ich bei 5x, dann kann da doch was mit meinem Sys nicht stimmen, oder?

In einem anderen Forum taucht diesbezgl. die Frage auf, ob ein Düsenkühler mit 40-60 L/h funktioniert.

Kannst Du mal bitte die Specs des CuPlexXT nennen (wieviel Volumenstrom braucht er für welchen "Wirkungsgrad")?

Gruß,
Uwe
A64X2 6000(F3) 3200MHz@CuPlexXT | NVidia8800GTS@AquagraFX8800 | GEIL 2GB Kit@RAMPlex | M2N32-SLI NB@Twinplex, SB@TwinplexXT, SpaWa*2@WaKü | 2*320GB SATA2@Aquadrive DUAL | BeQuiet 470W | LianLi71 EVO360@Deckel| Aquastream/-tube/-injet@-bay | Aquaero | PNC Flow&2*Temp. Sensoren | Multi LED-Modul

Re: Temperaturen A8N-E

Dienstag, 23. Mai 2006, 12:43

Hi,

ich weiß gar nicht ob wir so etwas haben. ;-)
Schreib mal ne Mail an die Kollegen aus Gleichen info@aqua-computer.de . Vielleicht rücken Sie was raus.

Gruß

Stefan

Re: Temperaturen A8N-E

Donnerstag, 25. Mai 2006, 20:47

Der Cuplex XT funktioniert auch prima mit "nur" 40l/h.
Bei mir ist der Unterschied von ~43l/h (1046) bis 83l/h (Laing) nicht größer als 1K gewesen. Also im Messfehlerbereich.

mfg Spock

Zitat von »Grinchy«

voila: Genau die richtige Menge an Grass für genug Drehspaß :D

Re: Temperaturen A8N-E

Donnerstag, 25. Mai 2006, 20:58

Hi Spock,

Zitat von »Spock«

Der Cuplex XT funktioniert auch prima mit "nur" 40l/h.
Bei mir ist der Unterschied von ~43l/h (1046) bis 83l/h (Laing) nicht größer als 1K gewesen. Also im Messfehlerbereich.


Seit dem ich den Boden plan geschliffen habe ist das bei mir auch so - ca. 1° Unterschied.

Ich hätte halt nur mal den korrekten Zustand des Ziehungsgerätes mittels "Penatenprobe" überprüfen sollen bevor ich alles Andere als Fehlerquelle in Betracht zog.
Das hätte mir einiges an Nerven gespart. :-)

Der testweise verwendete EVO liefert übrigens vergleichbare Werte (vielleicht 'n Grad schlechter) und das bei gleichem Volumenstrom.

Obgleich ich Düse gg. Kernkühler (XT->EVO) und Feinstruktur gg. "Kassengestell" (TwinplexPro gg. Twinplex) getauscht habe, hat sich am Durchfluss überhaupt nix geändert.

Der XT ist also meiner Meinung nach doch keine Durchflussbremse wie immer behauptet wird.

Also der XT ist schon wirklich Klasse!


Gruß,
Uwe
A64X2 6000(F3) 3200MHz@CuPlexXT | NVidia8800GTS@AquagraFX8800 | GEIL 2GB Kit@RAMPlex | M2N32-SLI NB@Twinplex, SB@TwinplexXT, SpaWa*2@WaKü | 2*320GB SATA2@Aquadrive DUAL | BeQuiet 470W | LianLi71 EVO360@Deckel| Aquastream/-tube/-injet@-bay | Aquaero | PNC Flow&2*Temp. Sensoren | Multi LED-Modul

Re: Temperaturen A8N-E

Donnerstag, 25. Mai 2006, 21:02

Nee, das kann ich auch sagen ... hab mit dem xt auch n 1a durchfluss und gute temps ...

Ausserdem wissen wir ja mitlerweile, das es nich so auf den durchfluss ankommt, sonst hätte jeder ne laing mit 3100L/Std im sys hehe.
Asus X99-Deluxe | Intel 5820K @ 4,5Ghz @ 1,26v | 980 TI 1510/2103 | 16gb HyperX DDR4 3000

Re: Temperaturen A8N-E

Donnerstag, 25. Mai 2006, 21:15

Hi Enta,

Zitat von »enta«

Nee, das kann ich auch sagen ... hab mit dem xt auch n 1a durchfluss und gute temps ...


bin neugierig :-)

Wieviel L/h macht Deine Pumpe denn so?

Gruß,
Uwe
A64X2 6000(F3) 3200MHz@CuPlexXT | NVidia8800GTS@AquagraFX8800 | GEIL 2GB Kit@RAMPlex | M2N32-SLI NB@Twinplex, SB@TwinplexXT, SpaWa*2@WaKü | 2*320GB SATA2@Aquadrive DUAL | BeQuiet 470W | LianLi71 EVO360@Deckel| Aquastream/-tube/-injet@-bay | Aquaero | PNC Flow&2*Temp. Sensoren | Multi LED-Modul