• 17.12.2017, 01:09
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Re: cuplex Pro oder Evo auf Q6600?

Mittwoch, 23. Mai 2007, 17:36

Garantie hab ich keine, der kam als Werbegeschenk direkt aus der Fabrik. Kapputmachen will ich ihn trotzdem nicht, weil is ja teuer.

Ich werd mich mal mit dem abschleifen versuchen, wobei ich mir noch überlegen muss, wie ich den Schiefstand sauber entferne. Dazumal ich gerade lese, dass der HS nicht besonders dick ist. Ich geh jetzt mal messen und grübeln.

Vielen Dank für Eure Hilfe, falls Euch noch was einfällt - ich les mit nem halben Auge mit.
The minute you think you made it, disaster is just around the corner.

Re: cuplex Pro oder Evo auf Q6600?

Mittwoch, 23. Mai 2007, 21:41

Zitat von »Man_In_Blue«



so unsin...

wenn ich bei meinem System eine Wassertemperatur von ca. 55°C erreiche dann liegt meine CPU Temp bei ca. 75°C... und da ist sicherlich nix falsch montiert...

Mit steigender Temperatur des Kühlmediums steigt auch die absolute differenz der Temperaturen am Kühlmedium und am Kühler...

Man In Blue



es heist kühlen nicht kochen :) und es gibt leute die wollens nicht heis sondern angenehm kühl für ihre hardware.
Verkaufe: EVGA 680i SLI, E8500 E0, 4GB 2x2 Corsair Dominator 1066, X-Fi Fatality mit 5,25" Einschub, WD Raptor 74gb, Multiswitch
Als Paket: Asus Rampage Formula [X48], Q9650 4x4ghz @1.37v, 8GB Corsair Dominator 1066

Suche: Grose Radiatoren Evo 1800, 1080

Re: cuplex Pro oder Evo auf Q6600?

Mittwoch, 23. Mai 2007, 21:58

1. die Temperaturen sind noch im Bereich wo es funktioniert
2. gibt es Leute die wollen es so leise wie irgend möglich haben und nur so kühl wie nötig...
3. wird dadurch deine Aussage das ein Kühlmedium maximal 10°C kühler sein darf wie das zu kühlende objekt und das sonst ein Fehler vorliegt nicht richtiger...

Man In Blue
A sinking ship is still a ship!

Re: cuplex Pro oder Evo auf Q6600?

Mittwoch, 23. Mai 2007, 22:26

zumal man sich auf die ausgelsenen temps von c2d cpu's nicht verlassen kann, bei mir zeigt jedes programm was anderes an unter last von 40°C bis zu 75°C.
Intel I7 4790K@4,6GHz | Gigabyte G1.Sniper Z97 | 8GB Teamgroup Vulcano Red 1866MHz | Powercolor R9 290 PCS+@1150MHz/1400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

Re: cuplex Pro oder Evo auf Q6600?

Mittwoch, 23. Mai 2007, 22:44

Coretemp oder Everest Ultimate 4.0 gehen ganz gut

Re: cuplex Pro oder Evo auf Q6600?

Mittwoch, 23. Mai 2007, 22:45

Zitat von »gr3if«

Coretemp oder Everest Ultimate 4.0 gehen ganz gut



zeigen bei mir beide was anderes an. zumal es ja auch mehrere versionen von coretemp gibt
Intel I7 4790K@4,6GHz | Gigabyte G1.Sniper Z97 | 8GB Teamgroup Vulcano Red 1866MHz | Powercolor R9 290 PCS+@1150MHz/1400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 00:30

0.94 oder 95 sollte aktuell sein

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 00:43

zeigen beide aber was anderes an.
Intel I7 4790K@4,6GHz | Gigabyte G1.Sniper Z97 | 8GB Teamgroup Vulcano Red 1866MHz | Powercolor R9 290 PCS+@1150MHz/1400MHz | Crucial M500 480GB | Coolermaster Silentgold 800W

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 10:13

So, ich hab gestern Abend den Heatspreader geschliffen, bis er glatt war.

Die Temperaturen haben sich verbessert, allerdings komme ich nicht im entferntesten an die Temperaturen von tomm. Bei Standardtakt (2.66GHz) und 30°C Wassertemp komm ich idle auf ~41°C pro Core.

Wenn ich dann die Kerne unter Last* setze springt die Temp auf 68°C | 68°C | 61°C | 61°C - bleibt aber auch da.

Ich hab mich dann mal auf die Suche im Netz nach Temperaturen gemacht und von dem was ich gelesen habe scheinen meine Temps nicht aussergewöhnlich zu sein.

Was mich wundert ist, dass tomm so viel bessere Temperaturen hat, bei eigentlich gleichem Setup. Ich hab ein Gigabyte GA-965P-DQ6 Bios F10, alle Temperaturprogramme (CoreTemp, Everest, CPURightmark, Heise Temp Tool, Intel TAT) zeigen bei mir das Gleiche. Gut, ich hab keine 3 120mm Lüfter die mir ins Gehäuse blasen, aber das kanns ja wohl nicht sein.

-------
* Mit Last meine ich das Heise Tool "Core2MaxPerf", das macht bei mir heisser, als alles andere.
The minute you think you made it, disaster is just around the corner.

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 10:47

Zitat von »badkarmaboy«

[...] Gut, ich hab keine 3 120mm Lüfter die mir ins Gehäuse blasen, aber das kanns ja wohl nicht sein. [...]


Kann schon. Probiers doch mal aus wie die Temps sind wenn du nen Lüfter oder 2 übers Board blasen lässt.

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 12:44

Zitat von »Man_In_Blue«

1. die Temperaturen sind noch im Bereich wo es funktioniert
2. gibt es Leute die wollen es so leise wie irgend möglich haben und nur so kühl wie nötig...
3. wird dadurch deine Aussage das ein Kühlmedium maximal 10°C kühler sein darf wie das zu kühlende objekt und das sonst ein Fehler vorliegt nicht richtiger...

Man In Blue



er scheint ja wohl kühlen zu wollen im gegensatz zu dir :) und ihm sind die 75°C einfach mal zu hoch. akzeptiers einfach und sieh es doch ein, dass für jemanden der wirklich _kühlen_ will und auch noch daran denkt, seinen q66 zu lappen, die kühlung überwiegt :)

@frank selbst beim q66 solltest du nicht sone riesensprünge haben.. was fürne wlp benutzt du? bei der hohen abwärme solltest du entweder as5 oder as ceramique verwenden.
30° Wassertemp sollte deine cpu maximal auf 50 hoch unter last.

Womit hast du geschliffen? hast du den abdruck überprüft?

"Wenn ich dann die Kerne unter Last* setze springt die Temp auf 68°C | 68°C | 61°C | 61°C - bleibt aber auch da."

sieht so aus als ob du unebenheiten hast. mach mal 2-3 bilder von deinem hs.
Verkaufe: EVGA 680i SLI, E8500 E0, 4GB 2x2 Corsair Dominator 1066, X-Fi Fatality mit 5,25" Einschub, WD Raptor 74gb, Multiswitch
Als Paket: Asus Rampage Formula [X48], Q9650 4x4ghz @1.37v, 8GB Corsair Dominator 1066

Suche: Grose Radiatoren Evo 1800, 1080

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 13:02

@Chock:

Der Abdruck ist sauber, also komplett. Einen Tropfen WLP auf das Zentrum des HS und dann Kühler drauf, WLP ist danach komplett ausgebreitet und schmatzt auch beim Kühler entfernen.

Ich hab auf unserem Ceran-Feld mit 320,600,900,1200 (nass) geschliffen.

Als WLP nutze ich *hüstel* AS3. Ich dachte eigentlich nicht, dass es da grosse Unterschiede gibt, aber ich organisier mir mal ne AS5.

Bilder kann ich erst heute Abend machen, wenn ich aus der Arbeit komme.
The minute you think you made it, disaster is just around the corner.

tomm73

Junior Member

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 13:24

Also, laut Aquaduct liegt meine Wassertemp nach 1h unter XP
ideln bei 26.5°C (was glaube ich nicht viel über der Raumtemp
ist *dampf*) und laut BIOS und SpeedFan 4.32 ist die Coretemp
bei 35°C, wobei Core 0 und Core 3 immer etwas kühler sind..

Das ist bei 4.2GHz.

Als WLP verwende ich Arctic Silver. Die Temps wurden erst
nach einer Einlaufzeit/Einbrennzeit von ca. 70h erreicht.

Allerdings muss ich wohl noch ein paar Zusatzinfos geben.
Das System in welchem die CPU läuft ist ein Alienware ALX.
Da mir das Ding aber viel zu laut war ( ich meine SEEEHR!!
LAUT!! ) habe ich kurzerhand auf die Garantie gepfiffen und
selber eine WaKü eingebaut. Wichtig ist diese Info, weil Alienware
den QX6700 schon per default mit 3.2GhZ
ausliefert (mit 1066 Frontside und Memory Clock). Evtl.
ist die CPU also selected oder sowas.





tomm73

Junior Member

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 13:34

Ahja und Coretemp 0.95 zeigt bei 4.2Ghz und 1h Prime (x4)
69°C. Was ja auch recht warm wäre.

Aber eigentlich ist mir das egal, ich brauche Rechenleistung
und das ohne gewaltige Lautstärke. Die CPU geht nicht in den Thermal-Throttle-Mode und wenn sich die Lebenszeit der CPU verkürzt, ist das eben so.



Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 18:00

wenn du kannst besorg dir as ceramique. ist für gelappte oberflächen besser als as5 und as5 / as ceramique sind von der qualität her gleichauf in den meisten tests. ach und schmier den ruhig besser ein als nur einen tropfen draufzumachen :)

musst halt selbst testen.... temp unterschied von as5 / as c sollten 1° sein.
Verkaufe: EVGA 680i SLI, E8500 E0, 4GB 2x2 Corsair Dominator 1066, X-Fi Fatality mit 5,25" Einschub, WD Raptor 74gb, Multiswitch
Als Paket: Asus Rampage Formula [X48], Q9650 4x4ghz @1.37v, 8GB Corsair Dominator 1066

Suche: Grose Radiatoren Evo 1800, 1080

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 18:55

hmm, wenn der HS so extrem schief auf der CPU montiert ist, könnte es dann nicht auch sein, dass der HS selber die Wärme gar nicht richtig von den Kernen ableitet?
Ich schreibe in Foren/Messengern/etc schneller als ich denken oder überhaupt tippen kann, Fehler und Edits in Massen bitte einfach ignorieren :sleeping:

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 19:06

naja wäre optimal den hs einfach runterzunehmen. er hat ja eh keine garantie :D dann is das kühlen auch ziemlich easy. kerne einschmieren, kühlblock drauf und ab gehts :D


vieleicht ist ja sein kühlblock schief? :D test mal mit ner glatten oberfläche :D
Verkaufe: EVGA 680i SLI, E8500 E0, 4GB 2x2 Corsair Dominator 1066, X-Fi Fatality mit 5,25" Einschub, WD Raptor 74gb, Multiswitch
Als Paket: Asus Rampage Formula [X48], Q9650 4x4ghz @1.37v, 8GB Corsair Dominator 1066

Suche: Grose Radiatoren Evo 1800, 1080

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 19:27

Mach das mal nen Intel Ihs entfernen das ist mehr als harte Arbeit zumal auf einem aktuellen Quadcore

Re: cuplex Pro oder Evo auf Q6600?

Donnerstag, 24. Mai 2007, 21:50

entfernen, ich habs versucht und das ist quasi UNMÖGLICH, ich weiss nicht wie heiss man den machen muss um das scheiss lötzinn zu erwärmen. ich hab nen kühler drauf geklebt und den mit nem bunsenbrenner erhitzt, der cpu war gut heiss und es hat sich nichts getan!