• 17.07.2018, 11:15
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

interne WAKÜ zu externer umbauen??!!

Sonntag, 28. März 2010, 19:21

Hallo zusammen,
ich habe da ein kleines Problem mit dem ich hier zu euch komme. Vor einigen Monaten habe ich mir einen neuen PC gekauft und um für die nächsten Jahre Ruhe zu haben hab ich mich das Ding was kosten lassen (subjektive Meinung von mir).
Meine Voraussetzung an das Teil war das es nicht zu hören sein soll, weil es im Wohnzimmer steht.
Es ist als Multimediastation für alles dort zuständig.
PC, Receiver und 46" LCD. Sack voller FP und gut.
Zu allerert kam das Teil und hörte sich an wie ein Küchenmixer. Zurück geschickt an Gray, kam wieder, leiser nachdem ich ihnen gedroht hatte.
Kurze Teileinfo damit man weis was verbaut ist:




- GIGABYTE GA-X58A-UD7 X58
LGA 1366




- INTEL Core i7 950 4x
3.06GHz 8MB



- 6144MB DDR3-1800 Samsung
selected



- 6144MB DDR3-1800 Samsung
selected




Samsung 22x+/-RW schwarz
SATA



- 1.0TB Samsung HD103UJ
Spinpoint F1



- 1.0TB Samsung HD103UJ
Spinpoint F1



- 1.0TB Samsung HD103UJ
Spinpoint F1



- 1024MB XFX ATI HD 5770 GDDR5



- USB 2.0 PCI 4-fach VIA
Chipset



- Coolermaster Storm SNIPER
Midi Tower



- be quiet! Dark Power Pro
1000W



- Combat Ready Starter
Wasserkühlset



- Radiator Black ICE GT
Xtreme - 360



- MS Windows 7 Home Premium
64-bit

Gekommen ist das Teil in einem Combat Ready Big Tower ( Coolermaster Cosmos S RC 1100 Tower
, genauer gesagt)!!

Jetzt wollte ich vor kurzem meine neue 2TB Caviar green einbauen, kann ja sieben Platten verbauen, was muss ich sehen beim öffnen??Kannste vergessen, haben die zu gebaut!!In diesem riesen Einbaureck ist ein Einbaurahmen montiert für 4 Platten, in dem 3 eingebaut sind (siehe Liste), da drauf haben die diese Wasserpumpe mit 4 Gewindebolzen montiert, das Gehäuse des Einbaurahmens verbogen und die Schrauben so lang gelassen das keine 4 Platte rein passt.Pumpe mit Ausgleichsbehälter reicht bis ans Brennerlaufwerk ran und darüber wo noch 1 Schacht frei wäre kann man, keiner hätts gedacht, nix einbauen weil die Lüftereinheit die von der WAKÜ an der Oberseite des Gehäuses montiert ist in diesen Schacht hinein ragt.Ich kann nur eins sagen, Finger weg von Gray Computern!!So nachdem ich mir nun Luft gemacht habe meine Problemstellung an euch erfahrene Mitstreiter.Ich möchte die Pumpe mit Ausgleichsbehälter und die Lüftereinheit aus dem PC Gehäuse entfernen!Wenn es geht auch das Netzteil(siehe unten dann der Messwert)Kann ich ohne weiteres dies tun oder muss ich dabei etwas beachten??Der Plan wäre diese Dinge in den Flur zu montieren da dort im Sommer die Temperatur sehr niedrig ist und es auch optisch hin passen würde.Die Schläuche würden dann etwa 3,5 Meter lang werden die vom Gehäuse in den Flur führen würden. Kann das die Pumpe immer noch??Es sind überdies auch nicht die Lüfter verbaut worden die dort stehen sondern ein 200mm in der Seitenverkleidung, und 3 stck. 120mm davon einer hinten neben den Anschlüssen, einer am Boden und vorne einer vor den Festplatten!Alleine das Netzteil hat einen Geräuschpegel von 54dB am Lüftungsaustritt, und der Kollege läuft im Leerlauf!!??Ich wäre für Hilfe jeglicher Art sehr dankbar, auch Tipps und Erfahrungsberichte nehme ich gerne entgegen.MFGThe Collecte r

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »The Collecter« (28. März 2010, 19:30)

Danke für die infos und mit freundlichem Gruß

Sonntag, 28. März 2010, 20:10

halllo,

kannst du eventuell von der situation bilder online stellen?
:rolleyes:

Sonntag, 28. März 2010, 20:23

Mannomann. Stelle vll. wirklich mal Bilder online, um welche Pumpe handelt es sich eigentlich? Wozu ein 500W Netzteil? 430W hätten dicke gereicht. Was machst du denn mit dem PC, dass du 12GB brauchst?

Was hast du eigentlich gezahlt?

Montag, 29. März 2010, 00:32

OK, OK das mit den Bildern werde ich nachholen, ist dann besser zusehen habt ihr recht!
Es ist ein 1000W Netzteil und ich habe mir diesen PC gekauft für...........................kein Witz.................
Multimedia Wiedergabe und multitasking
Das Teil ist nur für die Wiedergabe von Filmen von Platte mit höchstmöglicher Datendichte (BluRay´s mit bis zu 50GB)
Dabei habe ich aber noch 6-7 Prog. offen und springe hin und her, dabei sollte er halt auch noch große Datenmengen umkopieren können.
Er steht im Wohnzimmer und sollte nicht zu hören sein, war der Wunsch.
Drin sind jetzt 5TB und dran sind auch noch mal 5TB.
Und gekostet hat er ca. 2400.-
Ich wollte einfach meine Ruhe haben, nichts was der PC net kann oder zu langsam ist oder die GraKa net hinterher kommt und all den mist den mein alter 3GHz Rechner P4 nicht konnte!
Arbeitsspeicher, ja ist üppig aber notwendig um auch nebenher Bereinigungen und automatische Backups im vollem Betrieb durchführen lassen zu können.
Ich möchte nicht darauf verzichten müssen etwas nicht tun zu können nur weil kollege PC zu beschäftigt ist!!!!
So.
Die Bilder schick ich demnächst nach!![MSIE_newline_end ]
Danke für die infos und mit freundlichem Gruß

Montag, 29. März 2010, 00:55

Is zwar schon spät, hab aber noch das Adapterkabel für das Handy gefunden!!
Wenn ihr andere Ansichten braucht sagt mir was ihr auf den Bildern sehen können müsst!!










Ach so, ich glaub das Kühlsystem kennt ihr!![MSIE_newline_end ][MSIE_newline_end ]
Danke für die infos und mit freundlichem Gruß

Montag, 29. März 2010, 00:55

Der Rechner ist nach den Bauteilen die bei Grey angeboten werden nicht wirklich so konfiguriert, dass er tatsächlich leise zu bekommen ist. Auf die Bauteile möcht ich hier jetzt nicht weiter eingehen, die stehen nicht zur Diskussion.
Im Grey Forum hättest du weitergehende Beratung erfahren.

Wer eine Wasserkühlung verbaut/verbauen lässt muss damit Rechnen, dass er auch Einschränkungen hinnehmen muss.
Bei mir im Coolermaster Stacker, auch nicht gerade ein kleines Gehäuse im vergleich zum Cosmos gehen auch 3 Laufwerksschächte für die Wasserpumpe drauf.
Hättest du bei deiner Bestellung angegeben, dass du (eine) weitere HDD verbauen willst, wäre das dementsprechend vorbereitet worden.

Fakt ist, dass der Konfigurator im Grey Shop nicht immer vor Fehlern bewaren kann, aber an dieser stelle kann über Kontakt zum Betrieb und/oder Aufsuchen des Forums Gewissheit geschafft werden, wenn man sich nicht selbst 100% sicher über die Konfiguration ist.

ALs Pumpe dürfte vermutlich eine Innovatek PCBS verwendet werden wenn ich das richtig in erinnerung habe.

Zu der Sache mit dem Verbogenen Festplattenkäfig könnte es sich auch um einen Transportschaden handeln. Das kann ich so aber nicht direkt beurteilen.

Um noch eins klarzustellen: Ich bin weder Mitarbeiter bei Grey, noch will ich hier irgendwelche Sachverhalte beschönigen. Allerdings bin ich dort schon seit längerem im Forum Aktiv und kann daher geringfügig den Sachverhalt beurteilen, da es schon öfter ähnliche Fälle auch im firmeneigenen Forum gibt.

Sehe gerade, dass noch ein Post eben ankamm vom TE.

1000W sind mit sicherheit vollkommen überdimmensioniert. Sowas kann man im Konfigurator natürlich auswählen, vielleicht auch in Bezug auf zukunftssicherheit. Ob es wirklich sinnvoll ist sollte man, wenn man nicht selbst darüber urteilen kann, eben erfragen.

Zu der Sache mit den 500w überdimmensioniert von Sahnetorte: Grey bietet auf seine PCs, abgesehen von den Topsellern und den Pure PCs 5 Jahre garantie, die auch irgendwie gesichert werden müssen. Vielleicht sind 430w ausreichend für das System, um einen Systemausfall zu verhindern nach der gesetzlichen Gewährleistungsfrist ist das PSU mitunter entwas großzügiger vorkonfiguriert (nicht immer der Fall)

Kann The Collecter nur raten, nochmal mit Grey zu reden bzw mal im Forum nachzuhaken. Eine Lösung hat sich dort eigentlich so gut wie immer gefunden.

LG Sebl

Montag, 29. März 2010, 09:14

ALs Pumpe dürfte vermutlich eine Innovatek PCBS verwendet werden wenn ich das richtig in erinnerung habe.


LAut den Bildern sitzt da ne Aquastream XT drinne... ALso das ist sicher, welche Version das ist kann ich dir aber nicht sagen.

Zu deinem Problem: Ja du kannst das alles extern aufbauen und ja das ist auch kein Problem von den Schlauch längen...
An deiner stelle würde ich aber erstmal die Pumpenentkopplung rausschmeisen und die Pumpe auf nen ShoggySandwitch stellen, das in dem Köfig mit Klebeband befestigen, dann haste den Festplattenschacht wieder frei für ne Festplatte.
Der Junge der da Verschlaucht hat, war wohl auch gerade auf nem Tripp oder ? So unliebevolle Verscshlauchung würde bei mir nicht das Haus verlassen... Da wurde sich nicht besonders viel mühe gegeben. Die Pumpe kannst du auch intern per USB anschliesen (falls das nicht schon passiert ist) und über die Aquasuite (die kannst du hier im Supportbereich runterladen) steuern. Je nach Version kannst du damit auch die Lüfter Regeln, ich gehe aber davon aus, dass dort nur die Standart verbaut ist.... diese kannst du allerdings bei Upgraden (wenn du das willst). Damit kann man zumindest die Lüfter Geräusche minimieren.

Montag, 29. März 2010, 10:21

Alter Falter.. für das Geld wär sicher was stressfreieres gegangen. Hättest dich mal vorher kompetent beraten lassen. Zur Geräuscheindämmung würd ich zumindest schonmal ein anderes Netzteil einbauen, z.B. von Enermax ein 87+ oder Seasonic X-Series (letzteres semipassiv und auch unter Last mit aktivem Lüfter nicht hörbar).


aquatube --> dfm high flow --> aquastream --> airplex xt 120 --> aquagratix 5870 --> aquabridge crosshair 3 --> cuplex di² --> airplex pro 120 --> airplex revo 420 --> aquatube

Montag, 29. März 2010, 14:37

Bei den "500W" hatte ich mich verschrieben, meinte natürlich "1000W".

Bei dem System passt aus meiner Sicht gar nix, weder die Komponentenauswahl, noch das Kühlsystem, noch der Preis. Das nächste mal solltest du in diversen Foren nachfragen.

Montag, 29. März 2010, 18:33

Ich gebe euch in den meisten Fällen recht, die Erfragung von Unterstützung im Forum wurde von mir nur sehr sparsam genutzt, das ist richtig.
Die Überdimensionierung kommt von mir und ist hausgemacht und auch beabsichtigt.
Zum Thema Support von Gray und Hilfestellung nun folgendes.......
Ich habe mit Gray mehrfach telefoniert und Email Kontakt gehabt, schon nachdem ich gesehen habe das es nicht der Storm sniper Tower ist den ich haben wollte.
Es wurde von mir eine ganz klare Aufgabenstellung an Gray abgegeben das es ein Multimedia Pc sein soll der so gut wie lautlos sein soll.
Das wussten die!!
Die erste Lieferung des Rechners hörte sich an wie ein Haarfön, kein scheiß....
Nachdem ich zweimal vergeblich angerufen habe und ich nicht zurück gerufen wurde, hab ich denen gedroht das sie das Teil wieder haben können.
Darauf hin hat sich endlich gnädiger weise ein Sachbearbeiter selbst darum gekümmert und heraus gefunden das alle (damals noch 7) Lüfter direkt am Netz angeschlossen worden sind, ohne Lüftersteuerung weil man von einem übertackteten Gamer PC ausging.
(zumindest der derihn zusammen gebaut hat, konnte net lesen)
Die bekamen ihn wieder und er wurde umgebaut.
Mehrere Lüfter wurden entfernt, die GraKa wurde durch eine ATI Radeon HD 5700 mit passiv Kühlung ersetzt da sich die eingebaute angehört hat wie mein mixer.
RAM Lüfter blieben und der Rest wie beschrieben.
Das Ding ist auch mehrfach bei Full HD wiedergabe beim öffnen schließen bzw. verkleinern vergrößern des Bildes stehen geblieben.
Dauerton an der Anlage schwarzes Bild und Feierabend.
Jetzt habe ich ihn wieder wie schon gesagt und da ich von dem Stress genug habehoffe ich auf Hilfe.
Ganz klar das da von mir vorab einiges falsch gemacht wurde, das sehe ich jetzt auch!
Ich habe hier noch einige werte der Lüfter vom EVEREST für euch, villeicht kann jemand sagen ob das geregelte werte sind oder ob da noch was auf vollen turen läuft.
Nach letzter Messung an den Geräten von gestern Nacht habe ich an den zusätzlichen Lüftern ca. 32dB gemessen womiich recht zufrieden bin, aber das Netzteil schaft es auf 54dB, warum auch immer das NT so schafft.
Ich glaub ich poste mal die Übersicht vom EVEREST



EVEREST Ultimate Edition

CPU-Eigenschaften:
CPU Typ QuadCore Intel Core i7 950
CPU Bezeichnung Bloomfield
CPU stepping D0
Engineering Sample Nein
CPUID CPU Name Intel(R) Core(TM) i7 CPU 950 @ 3.07GHz
CPUID Revision 000106A5h

CPU Geschwindigkeit:
CPU Takt 3195.1 MHz (Original: 3066 MHz, overclock: 4%)
CPU Multiplikator 24x
CPU FSB 133.1 MHz (Original: 133 MHz)
QPI Takt 2396.3 MHz
Speicherbus 798.8 MHz
DRAM:FSB Verhältnis 6:1

CPU Cache:
L1 Code Cache 32 KB per core
L1 Datencache 32 KB per core
L2 Cache 256 KB per core (On-Die, ECC, Full-Speed)
L3 Cache 8 MB (On-Die, ECC, Full-Speed)

Motherboard Eigenschaften:
Motherboard ID 01/27/2010-X58-ICH10-7A89QG0IC-00
Motherboard Name Unbekannt

Chipsatz Eigenschaften:
Motherboard Chipsatz Intel Tylersburg X58, Intel Nehalem
Speicher Timings 10-11-11-29 (CL-RCD-RP-RAS)
Command Rate (CR) 2T
DIMM1: Samsung M378B5673FH0-CH9 2 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz)
DIMM2: Samsung M378B5673FH0-CH9 2 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz)
DIMM3: Samsung M378B5673FH0-CH9 2 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz)
DIMM4: Samsung M378B5673FH0-CH9 2 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz)
DIMM5: Samsung M378B5673FH0-CH9 2 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz)
DIMM6: Samsung M378B5673FH0-CH9 2 GB DDR3-1333 DDR3 SDRAM (8-8-8-22 @ 609 MHz) (7-7-7-20 @ 533 MHz) (6-6-6-17 @ 457 MHz)

BIOS Eigenschaften:
Datum System BIOS 01/27/10
Datum Video BIOS 12/12/09
Award BIOS Typ Award Modular BIOS v6.00PG
Award BIOS Nachricht X58A-UD7 F3m
DMI BIOS Version F3m

Sensor Eigenschaften:
Sensortyp ITE IT8720F + DES (ISA 290h)
Gehäusezutritt gefunden Ja

Temperaturen:
Motherboard 42 °C (108 °F)

CPU 49 °C (120 °F)
1. CPU / 1. Kern 49 °C (120 °F)
1. CPU / 2. Kern 49 °C (120 °F)
1. CPU / 3. Kern 50 °C (122 °F)
1. CPU / 4. Kern 50 °C (122 °F)
Aux 44 °C (111 °F)
SAMSUNG HD103UJ 30 °C (86 °F)
SAMSUNG HD103UJ 30 °C (86 °F)
SAMSUNG HD103UJ 31 °C (88 °F)
WDC WD20EADS-00S2B0 37 °C (99 °F)
WDC WD10EADS-00L5B1 52 °C (126 °F)
WDC WD5000AAJS-00TKA0 53 °C (127 °F)
WDC WD5000AAJS-00TKA0 55 °C (131 °F)
WDC WD5000AAJS-22YFA0 56 °C (133 °F)
WDC WD5000AAKS-00YGA0 59 °C (138 °F)
Kühllüfter:

Gehäuse 1507 RPM

Stromversorgung 3140 RPM

Lüfter 4 3358 RPM


Spannungswerte:
CPU Kern 1.17 V
+2.5 V 1.78 V
+3.3 V 3.34 V
+5 V 4.95 V
+12 V 4.03 V
+5 V Bereitschaftsmodus 3.60 V
VBAT Batterie 3.17 V

Strom Werte:
CPU 68.06 A


Tut mir leid, das Format hats ein bischen verschoben!!
Danke für die infos und mit freundlichem Gruß

Montag, 29. März 2010, 19:28

Auf Anhieb sehe ich 3 zusätzliche GehäuseLüfter + die auf dem Radiator + das NT.

Ich persöhnlich würde die Gehäuse Lüfter fix auf 5V/7V betreiben (dafür gibts fertige Adapter oder eben man baut sich selber welche...).

Dann würde ich mir von GrayComputer das USB-Kabel geben lassen, was normalerweise der Pumpe beiliegt und diese anschliesen. DIe Pumpe gegenebenfalls upgraden und dann die Lüftersteuerung für die RadiatorLüfter nehmen.
Um das Netzteil leiser zu bekommen, wird dir wahrscheinlich nur tauschen übrigbleiben...

Den Rechner in nen wirklichen SIlentRechner zu verwandelt Bedarf es allerdings etwas mehr Arbeit... Dazu gehören zum Beispeil auch die Festplatten in Silencer(oder wakü + dämmbox) und die Graka unter Wassser... So wie nen größeren vllt sogar extern aufgestellten (oder an der seitenwand montierten) Radiator. (Zumindest meine Meinung).


Deine CPU ist ja um Wahnwitzige 100mhz übertaktet hast du dafür Geld bezahlt ?

Montag, 29. März 2010, 20:01

Die CPU sollte gar nicht übertaktet sein, nur für den Fall das es kein Scherz war!!
Was ist mit der Möglichkeit es mit speedFan zu lösen??
Ich musste allerdings feststellen das ich trotz der aktivierten Regelmöglichkeiten, nicht einen einzigen Regeln kann !!??[MSIE_newline_end ]
Danke für die infos und mit freundlichem Gruß

Montag, 29. März 2010, 20:27

Also erstmal: Die CPU war rausgeschmissenes geld, ein i7-920 hätte es genauso getan.

Das Netzteil ist nicht nur überdimensioniert, das ganze wird auch nie leise sein--->tauschen

Speedfan kann schon die ans Mainboard angeschlossenen Lüfter regeln, zwar nicht bei jedem board, aber bei deinem sollte es gehn. Kann sein, dass man das noch im BIOS irgendwo aktivieren muss, aber da sollten dir besser andere weiterhelfen.

Ich würde sagen, Gray hat dich beschxxxx oder die Typen sind einfach nur grob unfähig, weil für das Geld kannst du schon eine gute Zusammenstellung nach deinen Vorgaben (Multimedia+Silent) erwarten. Ich meine, dass das einfach kein Service ist. Denn so schwer ist das auch nun wieder nicht. Allein schon die CPU+MB unter Wasser zu setzen, aber nicht die Graka, dann Lüfter auf den Rams, das Netzteil und keine der zahlreichen HDDs zu dämmen (wäre mein erster Gedanke, wenn ich so ein System leise haben wollte). Wenns geht, dann gib das Ding zurück und bau dir selber was zusammen.

Montag, 29. März 2010, 20:34

Danke für deine ehrliche Meinung!
Ich sehe das jetzt mittlerweile genauso, nur das die da wohl net mitspielen werden, da ich das Teil schon über 2 Monate am start habe!!
Die hohe Drehzahl vom NT scheint ja wohl normal zu sein, da sich hierzu keiner geäußert hatund ich werde mich nun zu einer Entscheidung durchringen müssen, was ich unternehme!!
Vielen Dank erst einmal an alle!! [MSIE_newline_end ]
Danke für die infos und mit freundlichem Gruß

Montag, 29. März 2010, 21:57

Nachdem mir das keine Ruhe gelassen hat, hab ich die Verkabelung noch einmal überprüft und durch anhalten der Lüfter und kontrolle im Everest festgestellt das die Jungs folgendes gemacht haben.
Die 2 120mm Lüfter sind über Vorwiederstände angeschlossen wie auch der große an der Seite. Dieser hat sogar einen Vorwiederstand der richtig heis wird.
Der Lüfter der zusätzlich erscheint im E. ist der doppelte RAM-Lüfter.
Von Lüftersteuerung nicht die Spur. Werde da mal ansetzen!![MSIE_newline_end ]
Danke für die infos und mit freundlichem Gruß

Montag, 29. März 2010, 22:05

Zweitkorrektur
Der untere kleine 3cm RAM Lüfter ist der "Lüfter Netzteil" und der obere RAM Lüfter erscheint als Lüfter 4 im EVEREST.
Alle anderen Lüfter hängen weiterhin direkt am Netz und wie es scheint über einen Vorwiederstand gedrosselt.
Deshalb klappen auch keinerlei Versuche mit speed Fan da ja die Lüfter die ich Steuern möchte überhaupt nicht greifbar sind!!!!
Jetzt würde es mich nur noch interessieren wo ich de NT Lüfter tatsächlich her Kriege zum Drehzahlsteuern???
Wieder ein Stückchen weiter!![MSIE_newline_end ]
Danke für die infos und mit freundlichem Gruß

Montag, 29. März 2010, 23:11

Wiegesagt, meld dich nochmal im Grey Forum.
Bisher wurde dort immer eine Lösung gefunden. Das sind definitiv keine Unmenschen. Und das in deinem Fall gröbere Fehler passiert sind, ist ärgerlich. Ich weiß ja nicht wie alt der Rechner schon ist aber du hast 30 Tage Rückgaberecht, von dem ich in dem Fall, falls keine Lösung gefunden wird durchaus Gebrauch machen würde. Wenn du Grey noch eine Chance geben willst ok, falls nein bist du dir hoffentlich im klaren, dass unter gewissen Modifikationen das Gehäuse o.ä betreffend deine 5 Jahre währende Garantie verfällt.
Die Lüfter auf den RAMs hast du auch nur, weil du selected speicher gewählt hast. Der normale 1333er wäre ohne Kühlung raus gegangen.
Du stehst in dem Twist, einen leisen Rechner haben zu wollen, was aber mit den von dir geforderten Komponenten und dem Sortiment, dass Grey bietet, einfach nicht umzusetzen ist.

Übrigens halte ich die Temperatur der externen? WD Festplatten für überaus bedenklich und der Lebensdauer nicht unbedingt zuträglich.

LG Sebl

Dienstag, 30. März 2010, 00:32

OK, hab allen Unmut und technische Daten ins Gray Forum übertragen.
Vielen Dank[MSIE_newline_end ]
Danke für die infos und mit freundlichem Gruß