• 20.06.2018, 06:02
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Aqualis Füllstandmessung schwankende Messwerte

Samstag, 2. Juni 2018, 12:40

Hallo zusammen,

ich beseitze einen Aqualis inkl. Füllstandmessung, seit geraumer Zeit - gefühlt seit dem letzten Firmware-Update - habe ich das Problem, dass die Messwerte ziemlich schwanken. Mal habe ich einen unksalierten Wert von ~100, dann 200, mal 500 oder 700 und so weiter, oft wird mir sogar ein Wert von 0 angezeigt.
Sobald ich den AGB öffne, wird mir wieder ein vernünftiger und konstanter Wert (~230) angezigt, aus diesem Grund wurde auch schon die Durckausgleichmembran ausgetauscht, jedoch ohne Erfolg.

Im Anhang ist noch ein Foto des Kreislaufs zu finden.

Hat jemand eine Ahnung, woran das liegen könnte? Einen Hardwaredefekt schließe ich eher aus.
»Metaller666« hat folgende Datei angehängt:
  • DSC_2073.JPG (801,33 kB - 64 mal heruntergeladen - zuletzt: 18. Juni 2018, 08:38)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Metaller666« (2. Juni 2018, 13:27)

Dienstag, 5. Juni 2018, 23:44

Ich schätze das liegt am Alphaschrott Eisflügel. :D