• 20.06.2018, 06:00
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Tobe

Junior Member

D5 RPM Signal

Dienstag, 12. Juni 2018, 12:43

Ich habe eine AC D5 mit Tachosignal. Wo muss ich das blaue Tachokabel anschließen, dass er mir die korrekten Werte im aquasuite anzeigt?
Ans Mainboard oder an den Aquaero 6 LT?
Danke

Dienstag, 12. Juni 2018, 14:48

du meinst wohl eher diese Pumpe oder?

https://shop.aquacomputer.de/product_inf…roducts_id=3255


die D5 mit Tachosignal hat doch nur schwarz,rot und gelb

Tobe

Junior Member

Dienstag, 12. Juni 2018, 15:00

JA genau die Pumpe. Nein es gib noch ein blaues mit einem Kabel 3 Pin. Denke für das Tachosignal?!

Dienstag, 12. Juni 2018, 16:05

also ich würde das tachosignalkabel ans aquaero ranklemmen. die 12v kriegst du ja direkt vom NT. die drehzahl musst du dann ja eh hinten an der pumpe einstellen

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »water-noob« (12. Juni 2018, 16:07)

Tobe

Junior Member

Dienstag, 12. Juni 2018, 16:23

Frage ist halt nur wo. An den Fanport?

Dienstag, 12. Juni 2018, 16:29

Einfach auf einen der Lüfterausgänge (falls du noch was frei hast :D )

Dienstag, 12. Juni 2018, 18:07

jep. einfach dran dat ding :D :D