• 19.02.2019, 04:36
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Warnung/Alarmauslösung Aquero --> irgendwo der Grund gelogged?

Sonntag, 10. Februar 2019, 00:00

Hallo an Alle,

jetzt habe ich auch einmal eine Frage:
ab und zu gibt es immer mal wieder einen kurzen Alarmpiepser vom Aquero. Ich kann aber ums verrecken nicht eindeutig finden, was das verursacht (auch nicht mit dem Logging in der Aquasuite). Gibt es irgendwo ein Log oder so ähnlich, wo man nachsehen kann, was exakt eine Warnung/einen Alarm ausgelöst hatte?

Werde es jetzt halt mit der Try & Error Methode versuchen, indem ich einzelne Alarme deaktiviere und wieder aktiviere und dann einfach abwarte und beobachte.
Aber dass muss doch einfacher gehen.. X(

Sonntag, 10. Februar 2019, 00:47

du findest im reiter aquaero unter System die systemmeldungen. wenn du dir die dann vom gerät lädst, siehst du welcher alarm ausgelöst wurde und kannst dann in deinen alarmeinstellungen den alarm raussuchen

Sonntag, 10. Februar 2019, 01:09

du findest im reiter aquaero unter System die systemmeldungen. wenn du dir die dann vom gerät lädst, siehst du welcher alarm ausgelöst wurde und kannst dann in deinen alarmeinstellungen den alarm raussuchen


gefunden. Danke !! :thumbsup:

Sonntag, 10. Februar 2019, 01:22

:thumbup: :thumbup: weitermachen :D :D

Ähnliche Themen