• 24.03.2019, 14:10
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Füllstand bei aquainlet XT 150 kalibrieren

Mittwoch, 13. März 2019, 15:49

Hallo,

ich habe gerade versucht, den Füllstand des aquainlet XT 150 zu kalibrieren, siehe Anhang.

Da es ein 150er ist, habe ich bei Max 150 eingegeben, er ist fast voll, also etwas weg, 140.

Doch es ändert sich nichts? Ich habe schon das Handbuch durchgewühlt, dort steht nichts davon,

dass man es kalibrieren muss. Doch der Füllstand wird nicht korrekt angezeigt.Jemand eine Idee dazu?

Aus der Bestellung: "aquainlet XT 150 ml mit Nanobeschichtung, Füllstandsmessung und Beleuchtungsmöglichkeit, G1/4"
»HorstMehrwald« hat folgende Bilder angehängt:
  • 2019-03-13 15_42_47-aquasuite 2018-8.png
  • 2019-03-13 15_45_35-aquasuite 2018-8.png

Mittwoch, 13. März 2019, 15:58

Setze den MPS mal auf Werkseinstellungen zurück und teste noch mal.
Schaue bei System ob da der richtige Sensortyp gewählt ist.

Mittwoch, 13. März 2019, 17:08

Ja, jetzt wird etwas angezeigt, vielen Dank! Aber es schwankt sehr, mal ist es 99% mal 96% - müsste das nicht gleichbleibend sein?

Mittwoch, 13. März 2019, 17:20

99% mal 96% - müsste das nicht gleichbleibend sein?
nein, das ist normal. Da läuft ja auch noch eine Pumpe die Druckturbulenzen verursacht.