• 11.12.2019, 13:26
  • S’inscrire
  • Connexion
  • Vous n’êtes pas connecté.

 

Bonjour, visiteur, bienvenue sur les forums Aqua Computer Forum. Si c’est votre première visite, nous vous invitons à consulter l’Aide. Elle vous expliquera le fonctionnement de cette page. Pour avoir accès à toutes les fonctionnalités, vous devez vous inscrire. Pour cela, veuillez utiliser le formulaire d’enregistrement, ou bien lisez plus d’informations sur la procédure d’enregistrement. Si vous êtes déjà enregistré, veuillez vous connecter.

Durchflusssensor aquastream ULTIMATE defekt?

dimanche 20 octobre 2019, 00:50

Seit ich auf die aktuelle AS Version geupdated habe (dabei habe ich einige Versionen übersprungen), stimmt der Durchfluss meiner aquastream ULTIMATE nicht mehr mit dem Durchfluss des mps flow 200 überein.

Der mps flow 200 zeigt bei 4600 rpm der aquastream ULTIMATE einen Durchfluss von ca. 95 l/h an. Die aquaStream ULTIMATE zeigt hier 165 l/h an! Liegt hier ein Defekt vor?

Leider kann man eine Korrektur auch nur um bis zu 10 Prozent vornehmen...

Ce message a été modifié 1 fois. Dernière modification effectuée par "ToaStarr" (23 octobre 2019, 17:42)

mercredi 23 octobre 2019, 17:43

Kann hier niemand helfen?

Cocidius

Junior Member

mercredi 23 octobre 2019, 22:59

Kalibrierung des MPS 200 kontrolliert?

Welchen Durchfluss haben die beiden Geräte vorher angezeigt? Ca 165l/h oder eher 95l/h?

jeudi 24 octobre 2019, 11:06

Ja, habe ich gemacht.

Werte vorher kann ich nicht mehr genau sagen.

Bei 4600 rpm dürften 165 l/h jedoch nicht möglich sein.

Habe einen alten Screenshot bei 3000 rpm. Die aquastream ULTIMATE zeigte hier einen Durchfluss von ca. 51 l/h an. Der mps flow 200 dagegen zeigte hier ca. 82 l/h an...

Das dürfte für die Richtigeit der Anzeige des mps flow 200 sprechen...