• 16.09.2019, 16:24
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Windows Boot Problem

Monday, September 4th 2006, 7:19pm

Hi

Ich hab nen dickes Problem

Und zwar hab ich Windows XP neu instaliert , boote das erste mal funktioniert , hau treiber programme ,alles drauf , boote wieder und nach dem Win Ladebalken nur schwarzer Bildschirm..

Naja denk ich mir wohl Pech gehabt , zieh Win neu drauf , 1 boot klappt , 2 boot , "DIsk Boot Failure , insert system disk and press enter" , ehm ja ok , mhh vieleicht is die Platte ja net OK.

Ich zieh Windows auf ne zweite Platte , gleiches Problem mit Disk Boot Failure.

Das komische ist nur , MANCHMAL , Booten beide Wins (je nachdem welches in Auswähle) aber NUR wenn die Windows CD drin ist und First Boot auf CD steht.
Find ich sehr seltsam ^^

Was soll ich tun , ich verzweifel hier langsam ...

danke für eure Hilfe.

mfg Dark-Modder

Edit :

Bord is nen Asus A8N-SLI Deluxe
Festplatten sind : Hitachi S-ata 160 und 250 GB

Lunix

Senior Member

Re: Windows Boot Problem

Monday, September 4th 2006, 7:29pm

Bootreihenfolge mal überprüft? Bei meiner Mutter spinnt der PC beim booten immer wenn die Bootreihenfolge nicht

HDD-0 ->CDROM ->Disabled ist... warum auch immer...
i5 2500k | MSI-P67A-GD55 | HD6950 @ 6970 | Intel SSD 80GB G2 | Samsung F3 1TB & Samsung F4 2TB | 8GB G.Skill

Re: Windows Boot Problem

Monday, September 4th 2006, 7:36pm

hab ma versucht mit

1. Festplatte
2. CD
3. Deaktiviert
4. Deaktiviert

Leider ohne Erfolg :(

mfg Dark-Modder