• 22.09.2017, 06:33
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Aquastream XT: Plätschergeräusch in Pumpe

Mittwoch, 17. Mai 2017, 21:23

Moin moin,

ich bin seit einiger Zeit Besitzer einer Aquastream XT und habe damit nun meinen ersten Kreislauf konstruiert. Soweit alles schön und gut, funktioniert und Temperaturen sind wie gewünscht.

Ein Punkt macht mich jedoch unsicher: Gehe ich nah an die Pumpe heran oder ist es im Raum "fast still", dann hört man hin und wieder ein leichtes Plätschern in der Pumpe. Vergleichbar mit so dekorativen Raumbrunnen.

Es ist nicht immer da, mal kommt es und mal geht es wieder. Dabei habe ich zuerst an Luft im System gedacht, wobei sich die Beschreibungen im Netz für Luft in der Pumpe immer anders anhörten. Doch trotz Schütteln, Kippen etc. kommt und geht das Geräusch immer mal wieder.

Vor der Pumpe ist der AGB angebracht, welcher eine höhere Position als die Pumpe hat. Die Pumpe selbst liegt jedoch auf der Seite. Der Auslauf geht nach rechts ab wenn man hinten auf den Rücken, d.h. auf den Molex-Stecker, schaut.

Meine Frage wäre nun: Ist dieses Betriebsgeräusch vielleicht einfach normal oder habe ich tatsächlich noch Probleme mit Luft im System? Leider kann ich auf keine Erfahrungswerte zurückgreifen und bin unsicher bei der Einschätzung des Geräusches.

Freitag, 19. Mai 2017, 13:05

Hi,

wenn der AGB meines Rechners einen gewissen Füllstand unterschreitet, dann entstehen da drin plätschernde Geräusche. Das Geräusch ist auch nicht kontinuierlich da. Ich hab damals lange gebraucht, bis ich rausgefunden habe,
es entsteht im AGB.

Wenn bei mir in der Pumpe Luft war bzw diese welche gezogen hat (z.B. beim Entlüften), dann gab es eher ein zischendes Geräusch (ausgasende Kohlensäure).

ciao Tom

Freitag, 19. Mai 2017, 22:02

Füllstand meines Aqualis 100ml ist bei ca. 80%. Wenn ich es mit dem Ohr orte, dann ist es auch definitiv nicht der AGB sondern tatsächlich die Pumpe. Die beiden liegen ca. 15cm auseinander, d.h. ich kann es - so denke ich - recht gut orten.