• 18.12.2017, 11:35
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Mittwoch, 21. November 2012, 13:32

Hallo

Die Übersichtsseite für den Desktop muss ich bei jedem Start neu anzeigen lassen. Der Punkt "Seite automatisch laden" hilft hier nicht.

Gibt es dafür eine Abhilfe?

gruß, Markus

Mittwoch, 21. November 2012, 13:39

Sobald das Dektop Icon angeklickt ist und die Seite auf dem Desktop angezeigt wird.
Die seite die auf dem Desktop angezeigt wird, wird immer automatisch nach dem start der aquasuite auf den Desktop geladen. Das funktioniert.

Mittwoch, 21. November 2012, 23:37

Sobald das Dektop Icon angeklickt ist und die Seite auf dem Desktop angezeigt wird.
Die seite die auf dem Desktop angezeigt wird, wird immer automatisch nach dem start der aquasuite auf den Desktop geladen. Das funktioniert.
Bei mir leider nicht.

Ich muss immer erst in die Aquasuite wechseln und auf das Symbol klicken.
Neu installiert habe ich das ganze schon

Donnerstag, 22. November 2012, 00:58

Hallo!

Erstmal toll wie die neue AS läuft, habt ihr echt gut hinbekommen :thumbup:

Eine Frage hätte ich noch zu den Softwaresensoren. Ist es irgendwie möglich aus Aida die CPU/GPU/RAM Auslastung zu erfassen?
Wäre echt fein und ich wäre auch bereit in ein 2. AE LT zu investieren um weitere 8 SS nutzen zu können.
Das wäre im Moment noch das einzige was mir auf der Übersichtsseite fehlt.

Ein kleiner Bug ist mir auch noch aufgefallen (schon seit mehreren Versionen). Es geht um die Strombegrenzung für Lüfterkanal 1.
Egal wie oft ich diese aktiviere, sie deaktiviert sich immer wieder von selbst. Bei den anderen Lüfterkanälen habe ich dieses Problem nicht.
Auf dem Kanal 1 betreibe ich eine selbstgebastelte Verstärkerplatine an der 9x Noiseblocker hängen. Die Stromaufnahme lt. AE steht immer bei 0,000A

Donnerstag, 22. November 2012, 12:29

Bei mir stürzt die aquasuite direkt nach dem Start ab,
Sende uns den Fehlerbericht aus der Windows Ereignisanzeige einfach per mail an: info@aqua-computer.de
Sind die Fehlerberichte angekommen und gibts evtl. auch gleich eine Lösung?

Donnerstag, 22. November 2012, 12:50

Sobald das Dektop Icon angeklickt ist und die Seite auf dem Desktop angezeigt wird.
Die seite die auf dem Desktop angezeigt wird, wird immer automatisch nach dem start der aquasuite auf den Desktop geladen. Das funktioniert.
Bei mir leider nicht.

Ich muss immer erst in die Aquasuite wechseln und auf das Symbol klicken.
Neu installiert habe ich das ganze schon
Nach nochmaliger neuinstallation und ein wenig herumprobieren, startet die AS doch mit der Desktop anzeige.
Warum weiß ich nicht. Aber es geht :P

Donnerstag, 22. November 2012, 12:51

Sind die Fehlerberichte angekommen und gibts evtl. auch gleich eine Lösung?
Sind angekommen, eine Lösung gibt es mit dem nächsten Update. Das kommt warscheinlich anfang Dezember.

Freitag, 23. November 2012, 18:11

Ist es normal dass das Aquaero bei Strom weg die Einstellung für das Infrarotsignal welches meinen PC einschalten soll, vergisst? Ich habe den nämlich an eine 0Watt Steckdose gehängt....

Und das multiswitch wird weiterhin nicht integriert werden? *duck*

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Jogibär« (23. November 2012, 18:12)

Freitag, 23. November 2012, 18:16

Ist es normal dass das Aquaero bei Strom weg die Einstellung für das Infrarotsignal welches meinen PC einschalten soll, vergisst?
normal nicht, aber der bug ist bekannt und wird beim nächsten release gefixt.

Zitat

Und das multiswitch wird weiterhin nicht integriert werden? *duck*
nicht über usb.

Freitag, 23. November 2012, 18:16

Der Fehler ist bekannt und in der nächsten FW weg.

Samstag, 24. November 2012, 13:47

schon beachtlich...bei gesamten 114h laufzeit, genehmigt sich der rc1 mal eben bislang 33,5h cpu-leistung. geht eigentlich auch nie unter 2% (2600k@4,3ghz) und dabei hab ich schon die drei mini desktop overlay deaktiviert, weil mir das sicher keine 400mb ram wert waren. selbst mit der rc nur im hintergrund (tray) verbaucht sie mal eben 200mb ram. das find ich mehr als reichlich....

me777

Junior Member

Samstag, 24. November 2012, 14:43

Leider funktioniert bei mir die neueste Version nicht auf einem Windows XP das auf einer Oracle VirtualBox (4.2.4 unter Debian Linux) läuft. Sie stürzt immer gleich ab.
Die Version davor ging Problemlos.

Quellcode

1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
<?xml version="1.0" encoding="UTF-16"?>
<DATABASE>
<EXE NAME="aquasuite.exe" FILTER="GRABMI_FILTER_PRIVACY">
    <MATCHING_FILE NAME="AquaComputerService.exe" SIZE="582144" CHECKSUM="0xF91777F0" BIN_FILE_VERSION="1.0.0.0" BIN_PRODUCT_VERSION="1.0.0.0" PRODUCT_VERSION="1.0.0.0" FILE_DESCRIPTION="Aqua-Computer ServiceTool" COMPANY_NAME="Aqua Computer GmbH &amp; Co. KG" PRODUCT_NAME="AquaComputerService" FILE_VERSION="1.0.0.0" ORIGINAL_FILENAME="AquaComputerService.exe" INTERNAL_NAME="AquaComputerService.exe" LEGAL_COPYRIGHT="Copyright  Aqua Computer GmbH &amp; Co. KG 2012" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x1" MODULE_TYPE="WIN32" PE_CHECKSUM="0x0" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="1.0.0.0" UPTO_BIN_PRODUCT_VERSION="1.0.0.0" LINK_DATE="11/14/2012 14:00:45" UPTO_LINK_DATE="11/14/2012 14:00:45" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="aquasuite.exe" SIZE="2379776" CHECKSUM="0x52426F13" BIN_FILE_VERSION="1.0.0.15" BIN_PRODUCT_VERSION="1.0.0.15" PRODUCT_VERSION="1.0.0.15" FILE_DESCRIPTION="aquasuite 2012" COMPANY_NAME="Aqua Computer GmbH &amp; Co. KG" PRODUCT_NAME="aquasuite 2012" FILE_VERSION="1.0.0.15" ORIGINAL_FILENAME="aquasuite.exe" INTERNAL_NAME="aquasuite.exe" LEGAL_COPYRIGHT="Copyright  Aqua Computer GmbH &amp; Co. KG 2012" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x1" MODULE_TYPE="WIN32" PE_CHECKSUM="0x0" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="1.0.0.15" UPTO_BIN_PRODUCT_VERSION="1.0.0.15" LINK_DATE="11/15/2012 07:30:45" UPTO_LINK_DATE="11/15/2012 07:30:45" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="DeviceAccess.dll" SIZE="514560" CHECKSUM="0x86AFD60" BIN_FILE_VERSION="1.0.0.0" BIN_PRODUCT_VERSION="1.0.0.0" PRODUCT_VERSION="1.0.0.0" FILE_DESCRIPTION="DeviceAccess" COMPANY_NAME="Aqua Computer GmbH &amp; Co. KG" PRODUCT_NAME="aquasuite" FILE_VERSION="1.0.0.0" ORIGINAL_FILENAME="DeviceAccess.dll" INTERNAL_NAME="DeviceAccess.dll" LEGAL_COPYRIGHT="Copyright  Aqua Computer GmbH &amp; Co. KG 2011" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x0" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="1.0.0.0" UPTO_BIN_PRODUCT_VERSION="1.0.0.0" LINK_DATE="11/15/2012 07:30:37" UPTO_LINK_DATE="11/15/2012 07:30:37" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="Microsoft.Expression.Interactions.dll" SIZE="91648" CHECKSUM="0xFCF46AA4" BIN_FILE_VERSION="2.0.20525.0" BIN_PRODUCT_VERSION="2.0.20525.0" PRODUCT_VERSION="2.0.20525.0" FILE_DESCRIPTION="Microsoft.Expression.Interactions" COMPANY_NAME="Microsoft Corporation" PRODUCT_NAME="Microsoft.Expression.Interactions" FILE_VERSION="2.0.20525.0" ORIGINAL_FILENAME="Microsoft.Expression.Interactions.dll" INTERNAL_NAME="Microsoft.Expression.Interactions.dll" LEGAL_COPYRIGHT="Copyright (c) Microsoft Corporation. All rights reserved." VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x1EEE4" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="2.0.20525.0" UPTO_BIN_PRODUCT_VERSION="2.0.20525.0" LINK_DATE="05/26/2010 01:12:05" UPTO_LINK_DATE="05/26/2010 01:12:05" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="System.Data.SQLite.dll" SIZE="199168" CHECKSUM="0xD856C3A7" BIN_FILE_VERSION="1.0.82.0" BIN_PRODUCT_VERSION="1.0.82.0" PRODUCT_VERSION="1.0.82.0" FILE_DESCRIPTION="System.Data.SQLite Core" COMPANY_NAME="http://system.data.sqlite.org/" PRODUCT_NAME="System.Data.SQLite" FILE_VERSION="1.0.82.0" ORIGINAL_FILENAME="System.Data.SQLite.dll" INTERNAL_NAME="System.Data.SQLite.dll" LEGAL_COPYRIGHT="Public Domain" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x33760" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="1.0.82.0" UPTO_BIN_PRODUCT_VERSION="1.0.82.0" LINK_DATE="09/04/2012 03:41:23" UPTO_LINK_DATE="09/04/2012 03:41:23" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="System.Data.SQLite.Linq.dll" SIZE="182784" CHECKSUM="0x35CA7E10" BIN_FILE_VERSION="1.0.82.0" BIN_PRODUCT_VERSION="1.0.82.0" PRODUCT_VERSION="1.0.82.0" FILE_DESCRIPTION="System.Data.SQLite for LINQ" COMPANY_NAME="http://system.data.sqlite.org/" PRODUCT_NAME="System.Data.SQLite" FILE_VERSION="1.0.82.0" ORIGINAL_FILENAME="System.Data.SQLite.Linq.dll" INTERNAL_NAME="System.Data.SQLite.Linq.dll" LEGAL_COPYRIGHT="Public Domain" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x31248" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="1.0.82.0" UPTO_BIN_PRODUCT_VERSION="1.0.82.0" LINK_DATE="09/04/2012 03:41:25" UPTO_LINK_DATE="09/04/2012 03:41:25" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="System.Windows.Interactivity.dll" SIZE="39936" CHECKSUM="0x1B5DDD86" BIN_FILE_VERSION="2.0.20525.0" BIN_PRODUCT_VERSION="2.0.20525.0" PRODUCT_VERSION="2.0.20525.0" FILE_DESCRIPTION="System.Windows.Interactivity" COMPANY_NAME="Microsoft Corporation" PRODUCT_NAME="System.Windows.Interactivity" FILE_VERSION="2.0.20525.0" ORIGINAL_FILENAME="System.Windows.Interactivity.dll" INTERNAL_NAME="System.Windows.Interactivity.dll" LEGAL_COPYRIGHT="Copyright (c) Microsoft Corporation. All rights reserved." VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x10C86" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="2.0.20525.0" UPTO_BIN_PRODUCT_VERSION="2.0.20525.0" LINK_DATE="05/26/2010 01:12:04" UPTO_LINK_DATE="05/26/2010 01:12:04" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="uninstall.exe" SIZE="104524" CHECKSUM="0xEF1BE2B4" MODULE_TYPE="WIN32" PE_CHECKSUM="0x0" LINKER_VERSION="0x60000" LINK_DATE="12/05/2009 22:50:52" UPTO_LINK_DATE="12/05/2009 22:50:52" />
    <MATCHING_FILE NAME="Visiblox.Charts.dll" SIZE="1364992" CHECKSUM="0x3585F011" BIN_FILE_VERSION="3.0.4.15552" BIN_PRODUCT_VERSION="3.0.4.15552" PRODUCT_VERSION="3.0.4.15552" FILE_DESCRIPTION="Visiblox.Charts.Wpf" COMPANY_NAME="Visiblox" PRODUCT_NAME="Visiblox" FILE_VERSION="3.0.4.15552" ORIGINAL_FILENAME="Visiblox.Charts.dll" INTERNAL_NAME="Visiblox.Charts.dll" LEGAL_COPYRIGHT="Copyright Scott Logic Ltd 2012" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x159BF0" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="3.0.4.15552" UPTO_BIN_PRODUCT_VERSION="3.0.4.15552" LINK_DATE="11/02/2012 05:43:49" UPTO_LINK_DATE="11/02/2012 05:43:49" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="WPFToolkit.Extended.dll" SIZE="391168" CHECKSUM="0x1228FE28" BIN_FILE_VERSION="1.6.0.0" BIN_PRODUCT_VERSION="1.6.0.0" PRODUCT_VERSION="1.6.0.0" FILE_DESCRIPTION="Extended WPF Toolkit" PRODUCT_NAME="Extended WPF Toolkit" FILE_VERSION="1.6.0.0" ORIGINAL_FILENAME="WPFToolkit.Extended.dll" INTERNAL_NAME="WPFToolkit.Extended.dll" LEGAL_COPYRIGHT="Copyright   2010" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x62021" LINKER_VERSION="0x0" UPTO_BIN_FILE_VERSION="1.6.0.0" UPTO_BIN_PRODUCT_VERSION="1.6.0.0" LINK_DATE="01/11/2012 08:23:23" UPTO_LINK_DATE="01/11/2012 08:23:23" VER_LANGUAGE="Sprachneutral [0x0]" />
    <MATCHING_FILE NAME="Content\x32\SQLite.Interop.dll" SIZE="680448" CHECKSUM="0x702A150C" BIN_FILE_VERSION="1.0.82.0" BIN_PRODUCT_VERSION="1.0.82.0" PRODUCT_VERSION="1.0.82.0" FILE_DESCRIPTION="System.Data.SQLite Interop Assembly" COMPANY_NAME="Robert Simpson, et al." PRODUCT_NAME="System.Data.SQLite" FILE_VERSION="1.0.82.0" ORIGINAL_FILENAME="SQLite.Interop.dll" INTERNAL_NAME="SQLite.Interop" LEGAL_COPYRIGHT="Public Domain" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0xA8412" LINKER_VERSION="0x10000" UPTO_BIN_FILE_VERSION="1.0.82.0" UPTO_BIN_PRODUCT_VERSION="1.0.82.0" LINK_DATE="09/04/2012 03:42:32" UPTO_LINK_DATE="09/04/2012 03:42:32" VER_LANGUAGE="Englisch (USA) [0x409]" />
    <MATCHING_FILE NAME="Content\x64\SQLite.Interop.dll" SIZE="918016" CHECKSUM="0xC0D0F85D" BIN_FILE_VERSION="1.0.82.0" BIN_PRODUCT_VERSION="1.0.82.0" PRODUCT_VERSION="1.0.82.0" FILE_DESCRIPTION="System.Data.SQLite Interop Assembly" COMPANY_NAME="Robert Simpson, et al." PRODUCT_NAME="System.Data.SQLite" FILE_VERSION="1.0.82.0" ORIGINAL_FILENAME="SQLite.Interop.dll" INTERNAL_NAME="SQLite.Interop" LEGAL_COPYRIGHT="Public Domain" VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x4" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0xE2E3F" LINKER_VERSION="0x10000" UPTO_BIN_FILE_VERSION="1.0.82.0" UPTO_BIN_PRODUCT_VERSION="1.0.82.0" LINK_DATE="09/04/2012 03:43:27" UPTO_LINK_DATE="09/04/2012 03:43:27" VER_LANGUAGE="Englisch (USA) [0x409]" />
</EXE>
<EXE NAME="kernel32.dll" FILTER="GRABMI_FILTER_THISFILEONLY">
    <MATCHING_FILE NAME="kernel32.dll" SIZE="1065472" CHECKSUM="0x17E3BB49" BIN_FILE_VERSION="5.1.2600.5781" BIN_PRODUCT_VERSION="5.1.2600.5781" PRODUCT_VERSION="5.1.2600.5781" FILE_DESCRIPTION="Client-DLL fr Windows NT-Basis-API" COMPANY_NAME="Microsoft Corporation" PRODUCT_NAME="Betriebssystem Microsoft Windows" FILE_VERSION="5.1.2600.5781 (xpsp_sp3_qfe.090321-1341)" ORIGINAL_FILENAME="kernel32" INTERNAL_NAME="kernel32" LEGAL_COPYRIGHT=" Microsoft Corporation. Alle Rechte vorbehalten." VERFILEDATEHI="0x0" VERFILEDATELO="0x0" VERFILEOS="0x40004" VERFILETYPE="0x2" MODULE_TYPE="WIN32" PE_CHECKSUM="0x1117A5" LINKER_VERSION="0x50001" UPTO_BIN_FILE_VERSION="5.1.2600.5781" UPTO_BIN_PRODUCT_VERSION="5.1.2600.5781" LINK_DATE="03/21/2009 13:59:23" UPTO_LINK_DATE="03/21/2009 13:59:23" VER_LANGUAGE="Deutsch (Deutschland) [0x407]" />
</EXE>
</DATABASE>

Samstag, 24. November 2012, 19:28

@warhead: Hast du vielleicht animierte Bilder drin? Die saugen am meisten Rechenleistung, das war bei Samurize damals auch so...

Sonntag, 25. November 2012, 20:25

So hab die Final nun auch laufen. Soweit beim Kurztest alles super.

Ich habe nun nur wieder das Problem, wie zum Start des aquaero 5 - die Lüfterdrehzahlen werden teils nicht mehr sauber ausgelesen.

Radiator 1 & 2 haben die gleichen Lüfter:



aber beim Zweiten fluktuiert die Drehzahl?
Habe auch schon probiert von einem anderen Lüfter das Signal abzugreifen beim zweiten Radi, Problem bleibt.

wdsmw

Junior Member

Montag, 26. November 2012, 08:23

Hallo,

Mir ist aufgefallen das meine Kreislauf Temperaturen nun um 3 bis 4 Grad höher sind als mit der letzten Beta Version.
Kann das sein? ist das noch jemanden schon aufgefallen?

Finde es irgendwie seltsam da ich hier nie offset Werte verändert habe.

Montag, 26. November 2012, 09:12

Wie funktioniert das eigentlich mit "Seite automatisch laden"? Also wenn man die Schaltfläche angeklickt hat ist die Funktion aktiviert? Und woran erkennt man wenn sie nicht aktiviert ist? Bei mir findet da optisch keine Änderung statt, das Laden beim Start hat vorhin auch nicht funktioniert.

Wäre es möglich statt der Schaltfläche eine Checkbox zu verwenden, ich fände das bedienfreundlicher. :)

Montag, 26. November 2012, 16:06

Ist bereits intern schon wieder eine Checkbox. Haben wir quasi vergessen zu ändern :whistling:

Mit dem nächsten Update dann wieder eindeutig. Momentan ist es von der Funktion wie eine Checkbox, nur der aktuelle Status wird nicht angezeigt.

Montag, 26. November 2012, 19:32

@warhead: Hast du vielleicht animierte Bilder drin? Die saugen am meisten Rechenleistung, das war bei Samurize damals auch so...
ne, nur die hausinternen normalen diagramme mit anzeigezeit 60min

aktuell isses nen rekord ohne desktopoverlay und die kiste rennt seit 7tagen, die as mit 400mb ram nutzung, spitzenarbeitssatz beachtliche 1,09GB!!! und 12,5h cpu-last eines kerns. ich glaube normal ist anders :evil:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Warhead« (26. November 2012, 19:33)

Montag, 26. November 2012, 19:58

ne, nur die hausinternen normalen diagramme mit anzeigezeit 60min

aktuell isses nen rekord ohne desktopoverlay und die kiste rennt seit 7tagen, die as mit 400mb ram nutzung, spitzenarbeitssatz beachtliche 1,09GB!!! und 12,5h cpu-last eines kerns. ich glaube normal ist anders
das sind pro diagram 3600 datenpunkte die Visualisiert werden. Im aquaero sind ca. 200 Werte die mit der auflösung vorgehalten werden müssen.
Wenn die diagramme jede sek. aktualisiert werden kannst dir ja denken wo das herkommt.
Man kann das auch mit der logdaten auswertung machen und die diagramme nur alls 10min aktualisieren.

Das ist also alles im absolut grünen bereich. Mit der nächsten version gibt es ein update mit den ladezeiten, die grundsätzliche performance der anzeigen wird aber erst mal so bleiben.
Und ram nimmt ein .Net Programm so lange so viel es kann wenn genug über ist. Erst wenn der RAM zu ende geht wird automatisch vom Windows gekürzt. Und das ist genau richtig so. Wozu ist es sonst so viel RAM da wenn er nicht genutzt werden soll.

Dienstag, 27. November 2012, 10:30

Hallo,

Mir ist aufgefallen das meine Kreislauf Temperaturen nun um 3 bis 4 Grad höher sind als mit der letzten Beta Version.
Kann das sein? ist das noch jemanden schon aufgefallen?

Finde es irgendwie seltsam da ich hier nie offset Werte verändert habe.
Ich habe auch ein wenig das Gefühl. Hab "leider" einen anderen Radi drin als mit der beta und kann nicht 1:1 vergleichen. Aber irgendetwas stimmt da nicht. Wassertemps sind nun viel höher.