• 19.08.2018, 00:11
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Donnerstag, 29. September 2016, 06:23

Kann ich das Farbwerk dann an "Low" anschließen oder MUSS es auch "High" sein?
wie in der Anleitung beschrieben alles an High, schau mal auf seite 1.

Donnerstag, 29. September 2016, 09:19

Okay, danke :)
Der Steckplatz "Durchfluss" wird ja nur Direkt fürs Tachosignal sein, richtig? Würde also nicht funktionieren da ein Aquabuskabel draufzustecken. Kann man da das Tachosignalkabel von der Pumpe draufstecken um über diesen Anschluss die RPM reinzubekommen oder ist dieser Anschluss wirklich NUR für Durchflusssensoren?

Donnerstag, 29. September 2016, 09:40

Bitte liese das in der Anleitung nach!
Wenn du den aquabus woanders als an "aquabus" anschließt machst du deine Geräte kaput. Und das ist dann KEIN Garantiefall.

Donnerstag, 29. September 2016, 09:55

Hab in der Richtung ja irgendwie nichts eindeutiges gefunden, deshalb frag ich ja hier :D
Genauso wie das Farbwerk nicht aufgelistet ist bei dem Punkt Aquabus :)

Auf jeden Fall schon mal Danke für die Erleuchtung, das mit dem Aquabus ist gut zu wissen :D

Donnerstag, 29. September 2016, 12:25

Aquabusgeräte bzw. Stecker mit "aquabus" gehören NUR an den aquabus. Egal welches Gerät. Alles andere zerstört die Geräte.

Donnerstag, 29. September 2016, 12:43

Okay. Und wie ist das mit dem "Durchfluss"-port? Würde das funktionieren, darüber auch die Pumpen-RPM auszulesen oder ist der wirklich nur für Durchflusssensor-Signale ausgelegt? :)

Donnerstag, 29. September 2016, 12:59

Der ist NUR für einen Durchlfusssensor wie der Highflow Sensor ( 53068 ) gedacht.

Donnerstag, 29. September 2016, 13:01

Alles klar, das wollte ich nur wissen :D

Donnerstag, 29. September 2016, 13:57

Ich habe das Pumpentacho-Signal an FAN1 angeschlossen, um die RPM der Pumpe auszulesen. ;)

Donnerstag, 29. September 2016, 14:30

Jap, hatte ich auch dann vor :) aber wäre es auch am "Durchfluss"-port gegangen, dann hätte man ersteren ja frei gehabt :)
Hab ne "normale" DDC, und werde mal gucken ob ich bei der nochn kabel für PWM dranlöten kann :D

Mattmax

Junior Member

Sonderzeichen am Aquaero 5 pro

Montag, 9. Januar 2017, 22:41

Gibt es eine Möglichkeit am Aquaero 5 pro Sonderzeichen darzustellen, wie z.B.: ∆T ?

Ich habe das RPM-Signal vom Aquaero 5 pro am MB angeschlossen, nur leider wird mir nicht die richtige Drehzahl angezeigt. ist das normal?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Mattmax« (9. Januar 2017, 22:44)

Dienstag, 3. Oktober 2017, 11:56

Bei mir wird auch 3470 rpm angezeigt.

Donnerstag, 5. Oktober 2017, 08:07

Einfach mal im Handuch nachlesen.

4.7. Anschluss „RPM/Tacho“
An diesem Steckverbinder liegt je nach Konfiguration ein künstliches Tachosi-
gnal an, das vom aquaero 5/6 erzeugt wird. Dieses Tachosignal kann bei-
spielsweise beim Auftreten von Alarmen deaktiviert werden und ermöglicht so
bei geeigneter Konfiguration eine Fehlerüberwachung bei Anschluss an einen
Lüfterausgang Ihres Mainboards. Die Konfiguration kann über die Menü-
punkte „Alarm“ und „Zeitsteuerung“ vorgenommen werden. Details zur
BIOS-Konfiguration und zu den Fähigkeiten Ihres Mainboards entnehmen Sie
bitte der Betriebsanleitung Ihres Mainboards.

Donnerstag, 5. Oktober 2017, 23:43

Cih glaub hier liest kaum mehr jemand die Aquaero Anleitung. Hier werden Fragen gestellt deren Antworten hier schon zig Mal beantwortet wurden oder auch in der Anleitung stehen. Dazu kommt dann noch die Möglichkeit Google und der gesunde Menschenverstand.

Und wenn man ein sehr bequemer Mensch ist, so wie viele in der HEUTIGEN Forenlandschaft, isg es kein Wunder, dass das Lizenzsystem eingeführt wurde. Sebastian und Sven haben sich um jede Kack Frage gekümmert, weil viele Leute einfach zu faul oder zu bequem waren.

Dienstag, 12. Juni 2018, 18:54

Sorry, wenn die Frage schon mal da war.. aber gibt es keine Möglichkeit mehr Lüfter nach mehreren Sensoren bzw. Reglern zu steuern ? Bei Aquaero 4 ging das noch und es wurde einfach der Wert mit der höheren Leistung genommen.
Verkaufe Twinplex; Twinplex Pro

Dienstag, 12. Juni 2018, 21:25

Sorry, wenn die Frage schon mal da war.. aber gibt es keine Möglichkeit mehr Lüfter nach mehreren Sensoren bzw. Reglern zu steuern ? Bei Aquaero 4 ging das noch und es wurde einfach der Wert mit der höheren Leistung genommen.
ja, gibt es,.. das heist virtuelle Sensoren. (im Sensor Tab)