• 21.07.2018, 07:56
  • Registrieren
  • Anmelden
  • Sie sind nicht angemeldet.

 

Lieber Besucher, herzlich willkommen bei: Aqua Computer Forum. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

aquastream ULTIMATE + aquainlet XT 150 ml = keine Entlüftung möglich

Sonntag, 8. Juli 2018, 14:01

Hallo,


ich habe eine aquastream ULTIMATE mit einem aquainlet XT 150 ml Ausgleichsbehälter gekauft.
Der Rücklauf ist an der rechten Seite mit der Pumpe angeschlossen. Es kommen 13/10 Schläuche zum Einsatz.

Das System entlüftet sich nicht. Es werden die vielen Luftblasen im Kreislauf einfach durchgepumpt. Bekomme die Luft nicht aus dem System. Der Entlüftungsmodus der Pumpe ändert daran nichts. ?(

Ebenfalls Zeigt der Füllstandsmesser der aquainlet XT einen Wert von 30 % an, obwohl der Behälter zu 3/4 voll ist.

Könnt ihr mir bitte helfen?

Sonntag, 8. Juli 2018, 14:14

Da hilft nur Geduld oder ein zweiter AGB, siehe auch hier.
Zur Füllstandsanzeige kann ich nichts sagen, mein Aquainlet hat keine :-)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Taubenhaucher« (8. Juli 2018, 14:15)

Sonntag, 8. Juli 2018, 17:29

Danke für den Link.

Es gluckert den ganzen Tag. Wie lange dauert es bei dem aquainlet XT 150 ml, bis die Luft aus dem System ist?

Aktuell steigen keine Blasen auf, wie kann dann die Luft in auch in Zukunft entweichen?

Ich verstehe das nicht. ?(

Es bilden sich aktuell viele mini Blasen an der Wand des aquainlet. Soll das so sein?

Sonntag, 8. Juli 2018, 18:11

Die Blasen an der Innenseite verschwinden nach einiger Zeit. Was eventuell helfen könnte ist das Reduzieren des Durchflusses, bei hohen Durchfluss (>70L/h?) zieht meine Pumpe auch Blasen aus dem Aquainlet. Die Blasen habe ich in meinem System ohne Entlüftungsmodus mit Schütteln des Gehäuses und Geduld herausbekommen. Pumpe läuft auf Mindestdrehzahl mit unter 40L/h.

Hoffe das hilft :)

Sonntag, 8. Juli 2018, 18:19

Die Bläschen an der Wand geben sich. Das Wasser ist jetzt halt gut mit Sauerstoff angereichert.

Füllstand kann man in der Aquasuite Kalibrieren.


In dem Fall ein Aqualis.

Dürfte aber selbe Funktion sein denk Ich

Kal.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »John_W« (8. Juli 2018, 18:25)

Sonntag, 8. Juli 2018, 21:45

Der aquainlet XT zeigt jetzt,gefühlt auf den Prozent genau, den richtigen Füllstand an. Habe bei dem Sensor das Gerät auf "aqualis/aqualinet (Füllstandsmessung) umgestellt.


Es gluckter jedoch immer noch sehr laut im der Pumpe. 8| :(


In den Schläuchen ist schön zu sehen, die wie Blasen im Keis laufen.

Montag, 9. Juli 2018, 07:10

einfach mal 2-3 Tage abwarten und eventuell den Rechner immer mal 10 minuten aus machen das sich die kleinen Blasen sammeln können. Sonst werden die bei hohem Durchfluss immer wieder mit durchs Wasser gezogen.

Montag, 9. Juli 2018, 10:06

Vielen Dank für die schnelle Antwort.

Ich habe die Pumpe die Nacht über laufen lassen. Heute Morgen war es etwas leiser, aber es ist immer noch deutlich zu hören.

Ist dieses Verhalten des aquainlet XT so gewollt, oder habe ich evtl. etwas falsch gemacht? :S

Montag, 9. Juli 2018, 10:22

Du hast nichts falsch gemacht, konstruktionsbedingt dauert est mit dem Aquainlet sehr lange bis ein System entlüftet ist, es ist halt wenig Platz im Aquainlet.
Durch den hohen Durchfluss der Pumpe, selbst bei 3000 Umdrehungen, werden die Luftblasen wieder in die Pumpe gezogen, bevor sie in den AGB aufsteigen können.

Montag, 9. Juli 2018, 21:23

Früher gab es für die Eheim auch Aufsteck-AGBs wie den AGB-O-Matic von Innovatek (RIP). Damals hat man grobporigen Schaumstoff hineingestopft, um das Problem zu lösen. Das geht mit Sicherheit auch mit dem AquaInlet. Da das natürlich bescheiden aussieht, sollte man das Stück groß genug wählen, damit man es später zumindest mit einer Pinzette entfernen kann.

Donnerstag, 12. Juli 2018, 10:58

Das würde ich ebenso mit Schaumstoff lösen. Brauchst halt ne große Pinzette.