• 18.11.2019, 15:52
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

maexi

Senior Member

Tuesday, October 9th 2012, 1:28pm

@Stephan
wie entlüfte ich denn die Füllstandsmessung? Aqualis läuft ja nun schon ein paar Tage, mit den angezeigten Daten kann aber kein Mensch was anfangen. Wenn ich kalibriere, zeigt er mir die ausgerechnete Prozentzahl an, in meinem Fall 59%. Was passiert denn oder was soll denn passieren wenn ich jetzt Wasser entnehme? Ich simuliere ja einen Wasserverlust, folgendes Bild zeigt mir dann die AS.



Was ich besonders gut finde, ist die Naobeschichtung, was soll die nochmal bewirken

This post has been edited 3 times, last edit by "maexi" (Oct 9th 2012, 1:40pm)

dbs n

Full Member

Tuesday, October 9th 2012, 2:00pm

/E: Antwort in deinen anderen Thread verschoben, hier geht es ja um den AGB selber.

Und wegen der Nanobeschichtung, so ein ähnliches Bild hatte ich vorher auch gesehen, und dann beschlossen, dass ich dafür dann auch keine Wochen lang warten muss, bis die Nano-Version verfügbar ist. Zumal es noch keine Langzeitberichte gibt, ob sich die nicht vielleicht ablöst oder irgendwie mit der Kühlflüssigkeit reagiert.

This post has been edited 2 times, last edit by "dbs n" (Oct 9th 2012, 2:05pm)

oetzi

Full Member

Tuesday, October 9th 2012, 8:10pm

Bei mir schaut es auch so aus es halten sich Wassertropfen trotz Beschichtung bin schon am Überlegen ob ich mir nicht die 880ml Version nachrüsten ohne Beschichtung weil es bringt nix.
ROC ASUS

maexi

Senior Member

Tuesday, October 9th 2012, 9:59pm

ich habe gestern die 250er Röhre bekommen, warte noch auf neues Schlauch und Anschlussmaterial, dann werde ich auf 880ml umbauen. Ich glaube sogar, bei dem normalen Glas fallen die Tropfen am Glas nicht so stark auf, wie am beschichteten Glas.

Kitagua

Junior Member

Sunday, October 21st 2012, 11:00pm

Ist diese Beschichtung eigentlich zu sehen? Also sind die Glaszylinder dadurch irgendwie z.B. aufgeraut oder etwas trüber? Man findet ja leider wirklich sehr wenige Infos/Bilder/Videos/Tests von Usern zum Aqualis AGB.

maexi

Senior Member

Monday, October 22nd 2012, 11:18am

Wenn ich nicht etwas an den Augen habe, würde ich sagen das Glas schimmert etwas grünlich.

Kitagua

Junior Member

Monday, October 22nd 2012, 12:07pm

und gleich noch eine Frage hinterher. Die Kompatibilität der XT Variante mit Aquaero via Aquabus konnte ich leider noch nicht entdecken. Kann ich das Ding noch an das Aquaero 4 anschließen?

Monday, October 22nd 2012, 12:11pm

Das geht nur mit dem ae5

Mogwai

Junior Member

Friday, October 26th 2012, 12:08am

N abend zusammen

Hab heute meinen Aqualis ECO bekommen und krieg peinlicherweise den Deckel nicht auf... Sitzt fest wie angeleimt. Gibts nen Kniff wie bei Omas Marmeladengläsern??

Gruss

Mogwai

Friday, October 26th 2012, 12:28am

Am Besten unten und oben drehen. Nicht nur oben. ;-)

Mogwai

Junior Member

Friday, October 26th 2012, 8:55am

Das hab ich die ganze Zeit versucht, bis meine Hand fast wund gescheuert war... Auch wenn ich unten halte bewegt sich kein Teil.
Muss vielleicht mal mit Gummihandschuhen versuchen, vielleicht rutschen die weniger. Sonst bleibt nur noch ein Schraubstock, aber den findet man ja nicht mal so um die Ecke in dieser Grösse...
Mogwai

Friday, October 26th 2012, 9:10am

Lege das Teil mal ne Stunde in den Kühlschrank.

oetzi

Full Member

Friday, October 26th 2012, 12:19pm

Das hab ich die ganze Zeit versucht, bis meine Hand fast wund gescheuert war... Auch wenn ich unten halte bewegt sich kein Teil.
Muss vielleicht mal mit Gummihandschuhen versuchen, vielleicht rutschen die weniger. Sonst bleibt nur noch ein Schraubstock, aber den findet man ja nicht mal so um die Ecke in dieser Grösse...
Mogwai
Drehst du auch richtig herum, weil wenn du falsch drehst bringt dir ein Schraubstock auch nicht viel :sleeping:
ROC ASUS

oetzi

Full Member

Friday, October 26th 2012, 12:21pm

@Stephan
wie entlüfte ich denn die Füllstandsmessung? Aqualis läuft ja nun schon ein paar Tage, mit den angezeigten Daten kann aber kein Mensch was anfangen. Wenn ich kalibriere, zeigt er mir die ausgerechnete Prozentzahl an, in meinem Fall 59%. Was passiert denn oder was soll denn passieren wenn ich jetzt Wasser entnehme? Ich simuliere ja einen Wasserverlust, folgendes Bild zeigt mir dann die AS.

[attach]3417[/attach]

Was ich besonders gut finde, ist die Naobeschichtung, was soll die nochmal bewirken

[attach]3419[/attach]
Ich habe die Nanoversion 450ml in die 880ml Version umgebaut da die Beschichtung so nix bringt. Weil warten bis die Tropfen groß genug sind und herunterlaufen, kann ich auch so ohne Beschichtung.
ROC ASUS

Mogwai

Junior Member

Friday, October 26th 2012, 12:30pm

Drehst du auch richtig herum, weil wenn du falsch drehst bringt dir ein Schraubstock auch nicht viel :sleeping:
Gegenuhrzeigersinn ist ja nicht so schwierig... Das Teil liegt jetzt mal im Kühlschrank, da selbst Gummihandschuhe zwecklos waren (man rutscht zwar nicht mehr ab, aber wenn man nicht gerade Muckis hat wie Schwarzenegger vor 35 Jahren tut sich nix...)
Mogwai

Friday, October 26th 2012, 2:31pm

Zum öffnen des aqualis hat ac bietet doch ac auch das passende Werkzeug an :)

Mogwai

Junior Member

Friday, October 26th 2012, 2:48pm

Der Kühlschrank hat auch nicht geholfen... Werde dem AGB heute Abend ein warmes Bad spendieren, vielleicht hilft ihm das sich zu entspannen.
Mogwai
PS: Konnten heute im Büro übrigens einen "Strongest Man Contest" durchführen mit dem Teil, aber keiner hats geschafft :-(

This post has been edited 1 times, last edit by "Mogwai" (Oct 26th 2012, 4:01pm)

Stephan

Administrator

Saturday, October 27th 2012, 8:52am

Unser Montagemitarbeiter dopen wir immer....
Du kannst den aqualis im Backofen auf 60-80 Grad erwärmen und dann noch einmal probieren.

Mogwai

Junior Member

Saturday, October 27th 2012, 10:07am

Unser Montagemitarbeiter dopen wir immer....
Du kannst den aqualis im Backofen auf 60-80 Grad erwärmen und dann noch einmal probieren.
Werd ich mal probieren, wobei das Erwärmen in aufgekochtem Wasser auch nichts gebracht hat. Die Materialien dehnen sich bei Wärme ja aus und verkeilen sich so eher noch mehr, oder nicht?

Mogwai

Mogwai

Junior Member

Saturday, October 27th 2012, 9:29pm

Also als Aufbackbrot hat es auch nichts getaugt... Hab mal Aquatuning um einen Umtausch gebeten, möchte dann aber genau wissen, was das Problem war.


Mogwai