• 17.11.2019, 14:04
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Saturday, June 20th 2015, 1:12pm

also gefallen tut mir der 350Z!
nur wie gesagt, wenn du mal die Versicherungsbeiträge vom Z4 und vom 350z vergleichst, dann fragt man sich schon warum so viel mehr ausgeben....


Genau das wäre für mich der Grund, dann ein Vernunftauto zu kaufen.

Wenn ich mir ein eher Spaßgefährt kaufe, dann muss es mir eigentlich auch fast egal sein was ich dafür dann zahle, sei es Sprit/Versicherung oder Steuern, ansonsten würde ich auf das vernüftigere Auto setzen. Vor allem, wenn es eigentlich wie bei dir darum geht, nur hin und wieder wo hin zu gurken.

Just my 2 Cents

ToaStarr

Senior Member

Saturday, June 20th 2015, 3:18pm

So sehe ich das auch - war bei mir (neben Sprüchen wie "Gewollt aber nicht gekonnt...") u.a. auch ein Grund gegen den 370Z. Denn den wird man in der Praxis kaum unter 15 Litern fahren. Dazu ist die Versicherung auch happig. Steuer juckt ja kaum...

Wednesday, June 24th 2015, 10:24am

so,
habe zugeschlagen:
:)



Ein Opel Astra F Cabrio, Erstzulassung 12 / 1994 .

Also schon fast ein Youngtimer :D
Neuer Zahnriemen ist verbaut, ein paar Roststellen hat er schon,
aber insgesamt fährt er sich recht angenehm... Das Katsymbol geht öfters an, wenn man an der Ampel steht.
sobald ich aber fahre gehts wieder aus, aber scheint wohl normal zu sein bei alten Motoren?
(denke das hängt mit dem Standgas zusammen, das geht nämlich auf 600 Umdrehungen runter... aber aus geht er nicht)

Wednesday, June 24th 2015, 2:47pm

Wieso soll das normal sein bei alten Motoren??
A sinking ship is still a ship!

Wednesday, June 24th 2015, 3:44pm

naja,
wie gesagt,
die Lampe geht nur an wenn ich stehen bleibe,
dann gehen auch die Umdrehungen recht weit runter.

Anfangs dachte ich der Motor geht gleich aus, aber der läuft halt einfach Standgas nur mit 600.

Hab das aufs alter geschoben das da halt hier und da nicht mehr alles rund läuft.

Aber der Wagen hat ja Tüv neu, von daher kanns nicht so tragisch sein?

This post has been edited 2 times, last edit by "futureintray" (Jun 24th 2015, 3:46pm)

Wednesday, June 24th 2015, 6:18pm

Kommt halt drauf an was kaputt ist. Und es ist halt irgendwas kaputt... nicht nur alt. ;)

Bei den alten Opel kannste die Fehlercodes aber recht einfach auslesen: http://www.motor-talk.de/forum/-faq-fehl…e-t1408768.html
A sinking ship is still a ship!

Wednesday, June 24th 2015, 9:18pm

Vom Z4 auf einen Opel gefallen..
Das nenne ich mal einen sauberen Absturz :whistling:
Der alte Z4 hätte bestimmt mehr Spaß gemacht als die jetzige Gurke, die schon Fehler hat beim Kauf...
Das war doch wohl beim Z4 ganz anders...

Aber hey, dennoch viel Spaß und eine reparaturfreie Zeit
Ich finde aber das sich "ich bin in 5 Sekunden mit meinem Ferrari auf 100" immernoch besser anhört als "gestern hab ich mit meiner SSD nen 100GB Pornoordner in 5 Sekunden gezipt"
Wenn du den Baum, den du gleich treffen wirst, sehen kannst, nennt man das untersteuern. Wenn du ihn nur hören und fühlen kannst wars übersteuern!

ToaStarr

Senior Member

Wednesday, June 24th 2015, 9:42pm

...Astra...echt geil! :D

Thursday, June 25th 2015, 9:12am

Kommt halt drauf an was kaputt ist. Und es ist halt irgendwas kaputt... nicht nur alt. ;)

Bei den alten Opel kannste die Fehlercodes aber recht einfach auslesen: http://www.motor-talk.de/forum/-faq-fehl…e-t1408768.html


oh cool, danke. :thumbup:
das muss ich nacher direkt mal machen!

achja,
hab das doch nicht ausm Forum, sondern von der Autobild. Die haben das Auto getestet, so ziemlich genau das gleiche wie ich habe:

https://www.youtube.com/watch?v=g_76Iq3xThk
bei denen leuchtet auch die Katleuchte, aber die meinten eben das das normal sei bei alten Autos?



Vom Z4 auf einen Opel gefallen..
Das nenne ich mal einen sauberen Absturz :whistling:
Der alte Z4 hätte bestimmt mehr Spaß gemacht als die jetzige Gurke, die schon Fehler hat beim Kauf...
Das war doch wohl beim Z4 ganz anders...

Aber hey, dennoch viel Spaß und eine reparaturfreie Zeit


jo klar,
aber der Preis halt eben leider auch.

Der Z4 hätte mit 9500,- eingeschlagen,
der Opel mit seinen 1100,- ist da schon wesentlich leichter zu stemmen.

Mein Plan ist ja das ich das Teil hoffentlich ein Jahr ohne große Reparaturen fahren kann,
und dann eben nächstes Jahr für 500 bis 600 verkaufen kann.

Dann kann in der Zeit noch etwas zurücklegen.
Falls eine große / teure Reparatur kommen sollte, wird das Auto abgestoßen... Dann muss ich das unter Lehrgeld verbuchen. Aber warten wir mal ab, noch fährt er 8)

Die Versicherung kommt mich auf 256,-. Abschreibung 600,-
Macht im Monat Fixkosten von 72,- Euro.
Der Z4 verliert pro Jahr ca. 1100 biss 1500... da ist dann nicht mehr viel mit sparen 8|

This post has been edited 3 times, last edit by "futureintray" (Jun 25th 2015, 9:22am)

Thursday, June 25th 2015, 6:02pm

Ich fahre aus Prinzip keine Autos die mehr als 1500euro kosten.. ;)
Westerwälder ist das höchste was der Mensch werden kann!

ToaStarr

Senior Member

Thursday, June 25th 2015, 8:57pm

Dass ein gebrauchter Z4 nach vielen Jahren noch so viel an Wert verliert glaube ich persönlich nicht.

Pi mal Daumen kann man sagen das ein Fahrzeug nach 3 Jahren ca. die Hälfte wert ist - so rechnen zumindest die meisten Leasingbanken grob. Was danach kommt ist dann nicht mehr der Rede wert und hängt stark von Hersteller, Modell, Ausstattung und Pflegezustand ab ab. Mein alter Golf 6 R mit Vollausstattung hatte bei Leasingrückgabe nach drei Jahren absoluten einwandfreien Zustand gleich einem Neuwagen. Bruttolistenneupreis war ca. 45.000,- EUR meine ich und er wurde später weiterveräußert für 26.000,- EUR...

Friday, June 26th 2015, 8:45am

Ich fahre aus Prinzip keine Autos die mehr als 1500euro kosten.. ;)

Das ist ja eine interessante Einstellung.

Aber das wird sich spätestens dann ändern, wenn Du Dein Kind mit so einer wackeligen Gurke auf die Straße schickst.

mfg, Tom

Friday, June 26th 2015, 9:35am

Dass ein gebrauchter Z4 nach vielen Jahren noch so viel an Wert verliert glaube ich persönlich nicht.

Pi mal Daumen kann man sagen das ein Fahrzeug nach 3 Jahren ca. die Hälfte wert ist - so rechnen zumindest die meisten Leasingbanken grob. Was danach kommt ist dann nicht mehr der Rede wert und hängt stark von Hersteller, Modell, Ausstattung und Pflegezustand ab ab. Mein alter Golf 6 R mit Vollausstattung hatte bei Leasingrückgabe nach drei Jahren absoluten einwandfreien Zustand gleich einem Neuwagen. Bruttolistenneupreis war ca. 45.000,- EUR meine ich und er wurde später weiterveräußert für 26.000,- EUR...


ist schon nachvollziehbar.
musst einfach mal autoscout zb checken, was ein 2005er Z4 kostet, und ein 2003er.

Beim Audi TT kann man die Abschreibung noch etwas besser ansehen da der schon länger am Markt ist, nen alten TT gibts bspw. für 5000 Euro.
Bei einem Z4 für 10 - 12.000 euro ist durchaus noch Abschreibung vorhanden.

wenn man so ne Karre bis an Lebensende fährt relativiert sich das ganze zwar, aber wenn man "nur" 3 Jahre damit fahren möchte,
dann muss/sollte man den Wertverlust schon mit einrechnen.

Zumindestens ich mache das, bin da aber owhl eher konservativ eingestellt was das angeht.

Friday, June 26th 2015, 9:37am

Ich fahre aus Prinzip keine Autos die mehr als 1500euro kosten.. ;)

Das ist ja eine interessante Einstellung.

Aber das wird sich spätestens dann ändern, wenn Du Dein Kind mit so einer wackeligen Gurke auf die Straße schickst.

mfg, Tom


mein erstes Auto war ein Ford Mondeo für damals 2000 DM....
kommt also mit den 1500,- Euro heute hin.... da bekommt man durchaus was vernünftiges.

ToaStarr

Senior Member

Friday, June 26th 2015, 10:57am

Meine erste Karre war ein Seat Ibiza (1. Gen.) und hat damals - kurz vor der Euroeinführung - sage und schreibe 500 DM gekostet! :D

Friday, June 26th 2015, 11:33am

Kommt halt drauf an was kaputt ist. Und es ist halt irgendwas kaputt... nicht nur alt. ;)

Bei den alten Opel kannste die Fehlercodes aber recht einfach auslesen: http://www.motor-talk.de/forum/-faq-fehl…e-t1408768.html


Hab das mal gemacht,
bei mir ist kein Fehlercode vorhanden.

ich werde die Karre vermutlich am Wochenende mal zur kleinen Inspektion bringen und fragen ob die mir was dazu sagen können.

Friday, June 26th 2015, 8:39pm

interessante Wendung, vom Z4 mit Porsche-Gedanken über 350Z bist du nun bei einem 20 Jahre alten Astra gelandet, irgendwie amüsant (im positiven Sinn, nicht böse gemeint!)
Ich denke du hast mit dieser Wendung keinen Fehler gemacht; ganz im Gegenteil. Du hast vermutlich einen großen Fehler umgangen, dafür Daumen hoch.

Friday, June 26th 2015, 11:48pm

Danke,
aber Daumen würde ich mir dafür nicht geben ;)

Bin bisher auch recht froh,
denn dadurch das ich solange schon kein Auto mehr hatte, hatte ich für mich schon "falsche" Erwartungen.

Beim Z4 hätte es auf jedenfall einer mit Multifunktionslenkrad werden müssen, obwohl ich nie eines hatte, habe ich alle ohne im Vorfeld aussortiert.

Der Astra hat natürlich keines... und wisst ihr was?
Ich vermisse das gar nicht. Ist mein erstes Cabrio, und es macht soooo viel fun :D
Brauch kein Navi oder irgendwelchen Schnickschnack...

Also zum erstmal Erfahrung sammeln auf jeden fall top :D

Saturday, June 27th 2015, 8:12am

Hab mich in meinem Sharan auch dran gewöhnt, dass er (alles außer) kein Multifunktionslenkrad hat. Zuvor 8 Jahre nur MuFu gehabt. Geht auch ohne. Aber hey, beim Gebrauchtwagenkauf kann man nie alles haben.

Sharan rulz; nächstes Auto muss noch größer werden und danach noch größer :D

Jmd aus dem Dorf hat sich dies Jahr sowas gekauft für Wochenende-Ausflüge (zu ZWEIT!)

This post has been edited 6 times, last edit by "Draco" (Jun 27th 2015, 8:16am)

Monday, June 29th 2015, 2:02pm

Mit S-Klasse Rettungskapsel?^^