• 18.11.2019, 10:32
  • Register
  • Login
  • You are not logged in.

 

Dear visitor, welcome to Aqua Computer Forum. If this is your first visit here, please read the Help. It explains how this page works. You must be registered before you can use all the page's features. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Friday, December 18th 2009, 5:17pm

Friday, December 18th 2009, 5:40pm

Hey,

ich hätte da ein paar Bilder für euch, nachdem am Dienstag ein Seat- Techniker den Motor angeschaut hat. Seiner Meinung nach sprechen die Schäden des Motors für ein Überdrehen was schließlich zum Motorschaden führte. Ich kann nur sagen, dass sich nicht verschalten wurde. Nur bringt mir das wohl nichts, wenn die "Hardware" die Sache anders darstellt. :thumbdown:








































MfG
Ripper

This post has been edited 1 times, last edit by "Jack The Ripper [NM]" (Dec 18th 2009, 5:43pm)

Friday, December 18th 2009, 5:43pm

das eine Pleuel schaut geil aus. Ist da ein Zug drübergefahren? :D

Saturday, December 19th 2009, 1:25am

Autsch... das schaut ja echt übel aus...

Das Pleut ist ja ned nur gebrochen sondern richtig angeschmolzen... die Kolben schauen auch nicht gut aus...
naja kann man nur Daumen drücken...

@ all:

bei uns ist heute mal endlich bissel mehr schnee gefallen und auch liegen geblieben... 3-4cm bestimmt... bin dann auch bis gerade auf nen großen Parkplatz spielen geweisen mit meinem Eclipse :thumbsup: :thumbsup:

Alles im moderaten bereich... die 50 KM/h kaum gesehen würd ichs agen... aber ich hab danach trozdem immer ein schlechtes gewissen... für die Belüftung des Motors ist das seitwerts fahren definitv nicht opimal... ich denke für dieses Jahr wars auch genug Spaß... ;)

Man In Blue
A sinking ship is still a ship!

Saturday, December 19th 2009, 10:07am

Bin gestern heim gefahren, bei -11°C .. ich komm nich auf betriebstemperatur..
Muss mir doch mal was einfallen lassen.. seit dem Frontumbau wird dem Motor zu kalt ^^

94°C Öl war das höchste..
Westerwälder ist das höchste was der Mensch werden kann!

Saturday, December 19th 2009, 10:08am

Stück pape vor den Kühler, fertig. Habe auch schon überlegt das bei mir zu machen. Motor wird nie warm lt. Tacho (Kühlwasser), aber bin bisher zu faul. Heute hab ich eh ne Autobahnfahrt inden Ruhrpott vor mir, mal sehen.

Saturday, December 19th 2009, 10:14am

ja, werd ich wohl machen müssen... weil nach 20km nur 80°C öl is schei*e
Westerwälder ist das höchste was der Mensch werden kann!

Saturday, December 19th 2009, 10:23am

Ich hab gestern mein Thermostat getauscht.
Temp ging nie über 60~65 Grad.
Nachher werd ich mal schauen ob es was gebracht hat.
Denke aber schon, da vorher der Schlauch zum großen Kühlerkreislauf schon warm war obwohl das Wasser nicht heiß war.

Saturday, December 19th 2009, 10:24am

den hab ich letzten winter scho neu gemacht..
daran liegts nich ^^ eher an der fiesen kälte ;)
Westerwälder ist das höchste was der Mensch werden kann!

Saturday, December 19th 2009, 12:22pm

also mit zu geringer temp hab ich kein problem... aber der Motorraum ist auch gut verbaut...
Aber habt ihr Diesel oder Benziner?

Man In Blue
A sinking ship is still a ship!

Saturday, December 19th 2009, 12:36pm

Ich fahre Diesel.

So nun ist das Auto zurück von ner ruhigen 20km fahrt (Vater ist mit 90~100 landstrasse gefahren)
Temp ist schon um etwa 15-20 Grad gestiegen und das obwohl es heute noch viel kälter ist als gestern. (~-10Grad)

Saturday, December 19th 2009, 12:40pm

LPG :P
Westerwälder ist das höchste was der Mensch werden kann!

Saturday, December 19th 2009, 7:16pm

Hi Leute
Ich hab da mal ein Problem mit meinem Wagen wegen dem Wetter.
Hatte wohl zu wenig Frostschutzmittel in der Scheibenreinigungsanlage und das ist nun total eingefroren. Hab heut zwar nachgefüllt aber die Düsen sitzen ja trotzdem zu. Wie krieg ich die am besten wieder frei?
Und das wesentlich größere Problem ich hab Xenon Scheinwerfer und dementsprechend die Reinigungsdüsen dafür, nun sind die im normalfall in der Stoßstange versenkt und kommen nur zum Sprühen heraus doch auch das geht nicht da komplett festgefroren. Da großartig Eis entfernen kann ich nicht befürchte dann mach ich mir den Lack kaputt.
Ne Garage hab ich auch nicht zur Zeit und Strom bekomm ich dort auch nicht hin. Also was tun ausser auf wärmeres Wetter hoffen?

Zitat von »454-bigblock«


Treffender hätte man es nicht schreiben können!
Du bist halt doch der King. Ich kröne Dich hiermit für den Post des Tages.

Saturday, December 19th 2009, 7:59pm

Wenn du dein Auto nicht über längere Zeit in warme Umgebung parken kannst, sehe ich schwarz.
Hatte heute auch massiv Probleme mit der Scheibenwaschanlage. Wasser war zwar nicht gefrohren, aber die Düsen waren trotzdem irgendwie vereist. Ging gar nix und erst nach vielen vielen Versuchen lief es.

Saturday, December 19th 2009, 8:12pm

Wenn du dein Auto nicht über längere Zeit in warme Umgebung parken kannst, sehe ich schwarz.
Hatte heute auch massiv Probleme mit der Scheibenwaschanlage. Wasser war zwar nicht gefrohren, aber die Düsen waren trotzdem irgendwie vereist. Ging gar nix und erst nach vielen vielen Versuchen lief es.

Da besteht nicht der Hauch einer Chance den Wagen irgendwo im Warmen zu parken. Problem ist am 23.12 hab ich ne ca 700km Fahrt vor mir und hätt da schon gern ne Funktionierende Reinigungsanlage

Zitat von »454-bigblock«


Treffender hätte man es nicht schreiben können!
Du bist halt doch der King. Ich kröne Dich hiermit für den Post des Tages.

Saturday, December 19th 2009, 8:22pm

Heizlüfter vors Auto stellen. mal ernsthaft, wie willst du sämtliche Wischwasch Komponenten gleichzeitig aufwärmen, um puren Frostschutz reinkippen und durchfliessen lassen zu können? Das ist imho nicht machbar, wenn der Wagen draußen steht. Du kannst mitm Fön Stück für Stück (und auch nur da wo du hinkommst) aufwärmen, aber das friert sofort wieder zu, wenn du aufhörst.
Keine Chance eine Werkstatt um Hilfe zu bitten? Da könntest du dein Auto über Nacht stehen lassen

Saturday, December 19th 2009, 8:45pm

versuchen ne lange strecke zu fahren könnte vielleicht helfen, wenn der heisse motorblock genug wärme abstrahlt um das schmelzen zu lassen - hat bei mir voriges jahr recht gut funktioniert, aber bei mir ist a) der wischwassertank neben dem Abgaskrümmer und b) die Düsen auch quasi direkt über dem Motor.

Kann also funktionieren, muss aber nicht...

Saturday, December 19th 2009, 8:46pm

Tiefgarage suchen und dort ein paar Stunden parken könnte vielleicht helfen ... die, die ich kenne sind ja doch immer recht warm

kite

Unregistered

Saturday, December 19th 2009, 9:33pm

heißes wasser über die düsen und in den tank kippen, danach sofort frostschutz pur rein, das klappt selbst in der schweiz bei -30 am morgen nach ner durchzechten nacht, und da sprech ich aus erfahrung :)

Saturday, December 19th 2009, 10:40pm

heißes wasser über die düsen und in den tank kippen, danach sofort frostschutz pur rein, das klappt selbst in der schweiz bei -30 am morgen nach ner durchzechten nacht, und da sprech ich aus erfahrung :)

Besteht da nicht die Gefrahr das die Scheibe reisst? Hatte schon daran gedacht etwas heisses Wasser in den Wischwasserbehälter zu kippen. Wei? nur nicht ob das evt was bringen würd.

Zitat von »454-bigblock«


Treffender hätte man es nicht schreiben können!
Du bist halt doch der King. Ich kröne Dich hiermit für den Post des Tages.